<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aricaregion.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg" /><meta name="author" content="juan">

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bautizarán plaza con el nombre de la Tía Petita  - Arica Region</title>
<meta name="description" content="arica region"/>
<link rel="canonical" href="http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bautizarán plaza con el nombre de la Tía Petita  - Arica Region" />
<meta property="og:description" content="arica region" />
<meta property="og:url" content="http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/" />
<meta property="og:site_name" content="Arica Region" />
<meta property="article:section" content="LOCAL" />
<meta property="article:published_time" content="2017-04-22T00:07:22+00:00" />
<meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; Feed" href="http://www.aricaregion.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; RSS de los comentarios" href="http://www.aricaregion.cl/comments/feed/" />

<!-- JM Twitter Cards by Julien Maury 6.2.1 -->
<meta name="twitter:card" content="photo">
<meta name="twitter:creator" content="@aricaregionweb">
<meta name="twitter:site" content="@aricaregionweb">
<meta name="twitter:title" content="Bautizarán plaza con el nombre de la Tía Petita">
<meta name="twitter:description" content="Los integrantes del Consejo Comunal de Organizaciones de la Sociedad Civil (Cosoc) y la Dirección de Cultura de la Municipalidad de Arica, anunciaron que le rendirán un merecido homenaje a la record">
<meta name="twitter:image" content="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg">
<!-- /JM Twitter Cards 6.2.1 -->

<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; Bautizarán plaza con el nombre de la Tía Petita RSS de los comentarios" href="http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='upcoming-events-css'  href='http://www.aricaregion.cl/wp-content/plugins/upcoming-events-lists/css/upcoming-events.css?ver=3.8.20' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.aricaregion.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.20' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=3.8.20' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=3.8.20' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.aricaregion.cl/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aricaregion.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aricaregion.cl/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Bautizarán plaza con el nombre de la Tía Petita' };
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/comment-reply.min.js?ver=3.8.20'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.28'></script>
<meta name="generator" content="WordPress 3.8.20" />
<link rel='shortlink' href='http://www.aricaregion.cl/?p=34125' />
<meta property="fb:app_id" content="265897273535043"/>
			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/" />
			<meta property="og:title" content="Bautizarán plaza con el nombre de la Tía Petita" />
			<meta property="og:description" content="Los integrantes del Consejo Comunal de Organizaciones de la Sociedad Civil (Cosoc) y la Dirección de Cultura de la Municipalidad de Arica, anunciaron que le rendirán un merecido homenaje a la recordada Tía Petita (QEPD), bautizando con su nombre la plaza ubicada en la esquina de los pasajes Bella Esperanza con Oscar Quina de la [&hellip;]" />
			<meta property="og:site_name" content="Arica Region" />
			<meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Los integrantes del Consejo Comunal de Organizaciones de la Sociedad Civil (Cosoc) y la Dirección de Cultura de la Municipalidad de Arica, anunciaron que le rendirán un merecido homenaje a la recordada Tía Petita (QEPD), bautizando con su nombre la plaza ubicada en la esquina de los pasajes Bella Esperanza con Oscar Quina de la [&hellip;]" />
			<meta itemprop="image" content="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg" />
			
<link rel='stylesheet' type='text/css' media='screen' href='http://www.aricaregion.cl/wp-content/plugins/google-analytics-visits/css/style.css' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aricaregion.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aricaregion.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.aricaregion.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f47d38";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
</head>

<body class="single single-post postid-34125 single-format-standard bautizaran-plaza-con-el-nombre-de-la-tia-petita single_template_1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AricaRegionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-22920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-22920"><a href="http://www.aricaregion.cl/category/local/">LOCAL</a></li>
<li id="menu-item-20911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20911"><a href="http://www.aricaregion.cl/category/educacion-en-arica/">EDUCACION</a></li>
<li id="menu-item-20910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20910"><a href="http://www.aricaregion.cl/category/deporte-en-arica/">Deportes</a></li>
<li id="menu-item-20914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20914"><a href="http://www.aricaregion.cl/category/policial/">POLICIAL</a></li>
<li id="menu-item-20915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20915"><a href="http://www.aricaregion.cl/category/politica/">POLITICA</a></li>
<li id="menu-item-20916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20916"><a href="http://www.aricaregion.cl/category/noticiasdelasalud/">SALUD</a></li>
<li id="menu-item-20913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20913"><a href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li>
<li id="menu-item-22919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22919"><a href="http://www.aricaregion.cl/category/noticiasnacionales/">NACIONAL</a></li>
<li id="menu-item-22918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22918"><a href="http://www.aricaregion.cl/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-26595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26595"><a href="http://11">NOSOTROS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26597"><a href="http://www.aricaregion.cl/quienes-somos-2/">Quienes somos</a></li>
	<li id="menu-item-26596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26596"><a href="http://www.aricaregion.cl/mision-y-vision/">Misión y Visión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aricaregion.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-20952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20952"><a href="http://www.aricaregion.cl/contacto-2/">CONTACTO</a></li>
<li id="menu-item-20953" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20953"><a href="http://www.aricaregion.cl/contacto-2/publica-con-nosotros/">Publica con nosotros</a></li>
<li id="menu-item-20954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20954"><a href="http://www.aricaregion.cl/radios-de-arica/">RADIOS ONLINE</a>
<ul class="sub-menu">
	<li id="menu-item-20955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20955"><a href="http://www.aricaregion.cl/radios-de-arica/radio-cappissima-104-9/">Radio Cappissima 104.9</a></li>
	<li id="menu-item-20956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20956"><a href="http://www.aricaregion.cl/radios-de-arica/radio-neura-88-5/">Radio Neura 88.5</a></li>
	<li id="menu-item-20957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20957"><a href="http://www.aricaregion.cl/radios-de-arica/radio-primavera-93-5/">Radio Primavera 93.5</a></li>
	<li id="menu-item-20959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20959"><a href="http://www.aricaregion.cl/radios-de-arica/radio-puerta-norte/">Radio Puerta Norte 92.1</a></li>
	<li id="menu-item-27666" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27666"><a href="http://www.radiosiente.com/">Radio Siente</a></li>
	<li id="menu-item-20958" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20958"><a href="http://www.aricaregion.cl/radios-de-arica/radio-universidad-de-tarapaca-95-9/">Radio UTA 95.9</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AricaRegionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.aricaregion.cl/">
				<img src="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png" alt=""/>
				<span class="td-visual-hidden">Arica Region</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.aricaregion.cl/">
            <img src="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png" alt=""/>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-22920"><a href="http://www.aricaregion.cl/category/local/">LOCAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20911"><a href="http://www.aricaregion.cl/category/educacion-en-arica/">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20910"><a href="http://www.aricaregion.cl/category/deporte-en-arica/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20914"><a href="http://www.aricaregion.cl/category/policial/">POLICIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20915"><a href="http://www.aricaregion.cl/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20916"><a href="http://www.aricaregion.cl/category/noticiasdelasalud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20913"><a href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22919"><a href="http://www.aricaregion.cl/category/noticiasnacionales/">NACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22918"><a href="http://www.aricaregion.cl/category/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26595"><a href="http://11">NOSOTROS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26597"><a href="http://www.aricaregion.cl/quienes-somos-2/">Quienes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26596"><a href="http://www.aricaregion.cl/mision-y-vision/">Misión y Visión</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aricaregion.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aricaregion.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en LOCAL" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aricaregion.cl/category/local/">
                                  <span itemprop="name">LOCAL</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bautizarán plaza con el nombre de la Tía Petita</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-34125" class="post-34125 post type-post status-publish format-standard hentry category-local" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.aricaregion.cl/category/local/">LOCAL</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bautizarán plaza con el nombre de la Tía Petita</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.aricaregion.cl/author/juan/">juan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T00:07:22+00:00" >22 abril, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34125">14</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F04%2Fbautizaran-plaza-con-el-nombre-de-la-tia-petita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bautizar%C3%A1n+plaza+con+el+nombre+de+la+T%C3%ADa+Petita&url=http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F04%2Fbautizaran-plaza-con-el-nombre-de-la-tia-petita%2F&via=aricaregionweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/&amp;media=http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg&description=Bautizar%C3%A1n+plaza+con+el+nombre+de+la+T%C3%ADa+Petita" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bautizar%C3%A1n+plaza+con+el+nombre+de+la+T%C3%ADa+Petita%20-%20http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F04%2Fbautizaran-plaza-con-el-nombre-de-la-tia-petita%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg" data-caption=""><img width="300" height="168" class="entry-thumb td-modal-image" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg" alt="" title="2"/></a></div>            </div>

            <div id="HOTWordsTxt"><p style="text-align: justify;">Los integrantes del Consejo Comunal de Organizaciones de la Sociedad Civil (Cosoc) y la Dirección de Cultura de la Municipalidad de Arica, anunciaron que le rendirán un merecido homenaje a la recordada Tía Petita (QEPD), bautizando con su nombre la plaza ubicada en la esquina de los pasajes Bella Esperanza con Oscar Quina de la población Sica Sica.</p>
<p style="text-align: justify;"> El reconocimiento a la memoria de Petronila Vásquez, quien durante 40 años, con un Comedor Colectivo extendió en Arica el legado del Padre Hurtado, se consumará el martes 2 de mayo del presente año, cuando con la venia de los socios de la Junta Vecinal del sector, los consejeros del Cosoc voten el bautismo de la plaza antes mencionada.</p>
<p style="text-align: justify;"> <b>Cadete Acuña</b></p>
<p style="text-align: justify;"> En la misma línea, el Cosoc aprobó por mayoría, bautizar la plaza ubicada a un costado de la playa Brava, con el nombre del cadete Raúl Acuña Medina (QEPD), quien en 1945 falleció por inmersión al salvar la vida de un niño que se ahogaba en las peligrosas aguas de dicho balneario.</p>
<p style="text-align: justify;"> La heroica muerte impactó a gran parte del país y Acuña se convirtió en el primer cadete de la Escuela Militar que en forma póstuma, recibió la &#8220;Medalla de Oro de Primera Clase al Deber Militar&#8221;, una de las máximas condecoraciones que puede recibir un uniformado.</p>
<p style="text-align: justify;"> <a href="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg"><img class="alignnone size-full wp-image-34126" alt="2" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg" width="1032" height="581" /></a></p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deja tu comentario</h3><div class="fb-comments" data-href="http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F04%2Fbautizaran-plaza-con-el-nombre-de-la-tia-petita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bautizar%C3%A1n+plaza+con+el+nombre+de+la+T%C3%ADa+Petita&url=http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F04%2Fbautizaran-plaza-con-el-nombre-de-la-tia-petita%2F&via=aricaregionweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/&amp;media=http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg&description=Bautizar%C3%A1n+plaza+con+el+nombre+de+la+T%C3%ADa+Petita" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bautizar%C3%A1n+plaza+con+el+nombre+de+la+T%C3%ADa+Petita%20-%20http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F04%2Fbautizaran-plaza-con-el-nombre-de-la-tia-petita%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/" data-text="Bautizarán plaza con el nombre de la Tía Petita" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.aricaregion.cl/2017/04/arica-esta-en-el-directorio-nacional-de-comunas-puerto-y-borde-costero/">Arica esta en el directorio nacional de comunas puerto y borde costero</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.aricaregion.cl/2017/04/pdi-detuvo-en-arica-sujetos-en-un-vehiculo-cargado-con-contrabando/">PDI detuvo en Arica a sujetos en un vehículo cargado con contrabando</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.aricaregion.cl/author/juan/"><img alt='' src='http://0.gravatar.com/avatar/e544d25ef992a046bf6d849037c0e6d4?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aricaregion.cl/author/juan/">juan</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="juan"></span><meta itemprop="datePublished" content="2017-04-22T00:07:22+00:00"><meta itemprop="dateModified" content="2017-04-22T00:07:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aricaregion.cl/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png"></span><meta itemprop="name" content="Arica Region"></span><meta itemprop="headline " content="Bautizarán plaza con el nombre de la Tía Petita "><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aricaregion.cl/wp-content/uploads/2017/04/2.jpg"><meta itemprop="width" content="1032"><meta itemprop="height" content="581"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_58fb73fa2335e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fb73fa2335e" ><script>var block_td_uid_3_58fb73fa2335e = new tdBlock();
block_td_uid_3_58fb73fa2335e.id = "td_uid_3_58fb73fa2335e";
block_td_uid_3_58fb73fa2335e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58fb73fa2335e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58fb73fa2335e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":34125,"live_filter_cur_post_author":"11"}';
block_td_uid_3_58fb73fa2335e.td_column_number = "3";
block_td_uid_3_58fb73fa2335e.block_type = "td_block_related_posts";
block_td_uid_3_58fb73fa2335e.post_count = "3";
block_td_uid_3_58fb73fa2335e.found_posts = "1634";
block_td_uid_3_58fb73fa2335e.header_color = "";
block_td_uid_3_58fb73fa2335e.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fb73fa2335e.max_num_pages = "545";
tdBlocksArray.push(block_td_uid_3_58fb73fa2335e);
</script><h4 class="td-related-title"><a id="td_uid_4_58fb73fa271d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58fb73fa2335e" href="#">Artículo relacionados</a><a id="td_uid_5_58fb73fa2817d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58fb73fa2335e" href="#">Más del autor</a></h4><div id=td_uid_3_58fb73fa2335e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/en-el-agro-se-celebro-el-dia-de-la-cocina-chilena-con-concurso-culinario-y-libro-de-recetas-ciudadanas/" rel="bookmark" title="En el Agro se celebró el Día de la Cocina Chilena con concurso culinario y libro de recetas ciudadanas"><img width="200" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/650121.jpg" alt="" title="En el Agro se celebró el Día de la Cocina Chilena con concurso culinario y libro de recetas ciudadanas"/></a></div>                <a href="http://www.aricaregion.cl/category/local/" class="td-post-category">LOCAL</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/en-el-agro-se-celebro-el-dia-de-la-cocina-chilena-con-concurso-culinario-y-libro-de-recetas-ciudadanas/" rel="bookmark" title="En el Agro se celebró el Día de la Cocina Chilena con concurso culinario y libro de recetas ciudadanas">En el Agro se celebró el Día de la Cocina Chilena con concurso culinario y libro de recetas ciudadanas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/can-margarita-detecta-120-millones-en-marihuana-ecuatoriana/" rel="bookmark" title="CAN MARGARITA DETECTA $120 MILLONES EN MARIHUANA ECUATORIANA"><img width="199" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/01.jpg" alt="" title="CAN MARGARITA DETECTA $120 MILLONES EN MARIHUANA ECUATORIANA"/></a></div>                <a href="http://www.aricaregion.cl/category/local/" class="td-post-category">LOCAL</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/can-margarita-detecta-120-millones-en-marihuana-ecuatoriana/" rel="bookmark" title="CAN MARGARITA DETECTA $120 MILLONES EN MARIHUANA ECUATORIANA">CAN MARGARITA DETECTA $120 MILLONES EN MARIHUANA ECUATORIANA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/balance-371-personas-en-situacion-de-calle-fueron-censadas-en-arica/" rel="bookmark" title="Balance: 371 personas en situación de calle fueron censadas en Arica"><img width="218" height="122" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/calledia12.jpg" alt="" title="Balance: 371 personas en situación de calle fueron censadas en Arica"/></a></div>                <a href="http://www.aricaregion.cl/category/local/" class="td-post-category">LOCAL</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/balance-371-personas-en-situacion-de-calle-fueron-censadas-en-arica/" rel="bookmark" title="Balance: 371 personas en situación de calle fueron censadas en Arica">Balance: 371 personas en situación de calle fueron censadas en Arica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fb73fa2335e" data-td_block_id="td_uid_3_58fb73fa2335e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fb73fa2335e" data-td_block_id="td_uid_3_58fb73fa2335e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/bautizaran-plaza-con-el-nombre-de-la-tia-petita/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.aricaregion.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p style="color:maroon">ERROR: si-captcha.php dice: no hay soporte para imagen GD en PHP!</p><p>Ponte en contacto con tu proveedor de alojamiento web y pregunta por qué el soporte para imagen GD no está habilitado para PHP.</p><p style="color:maroon">ERROR: si-captcha.php dice: la función imagepng no se detecta en PHP!</p><p>Ponte en contacto con tu proveedor de alojamiento web y pregunta por qué la función imagepnp no está habilitado para PHP.</p>												<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='34125' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c455765d55" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>					</form>
							</div><!-- #respond -->
			    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget wpt-latest-tweets"><div class="wpt-header"><p>
		<a href='https://twitter.com/@aricaregionweb' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @@aricaregionweb</a>
		<img src='https://pbs.twimg.com/profile_images/2213262300/logoar_normal.JPG' alt='' class='wpt-twitter-avatar wpt-left ' />
		<span class='wpt-twitter-name'>Arica Region</span><br />
		<span class='wpt-twitter-id'><a href='https://twitter.com/@aricaregionweb'>@@aricaregionweb</a></span>
		</p></div><ul>
<li class="sensitive lang-es">Lanzan libro sobre la historia y atractivos turísticos de la Comuna de General lagos https://t.co/6hwGoAXHe2 #arica<br /><span class='wpt-tweet-time'><a href="http://twitter.com/@aricaregionweb/status/855633385460518912">hace como 11 horas</a></span>  </li>
</ul>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_58fb73facd256_rand td-pb-border-top"  data-td-block-uid="td_uid_6_58fb73facd256" ><script>var block_td_uid_6_58fb73facd256 = new tdBlock();
block_td_uid_6_58fb73facd256.id = "td_uid_6_58fb73facd256";
block_td_uid_6_58fb73facd256.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"Destacados","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_58fb73facd256_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58fb73facd256_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58fb73facd256.td_column_number = "1";
block_td_uid_6_58fb73facd256.block_type = "td_block_1";
block_td_uid_6_58fb73facd256.post_count = "2";
block_td_uid_6_58fb73facd256.found_posts = "1408";
block_td_uid_6_58fb73facd256.header_color = "#";
block_td_uid_6_58fb73facd256.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fb73facd256.max_num_pages = "704";
tdBlocksArray.push(block_td_uid_6_58fb73facd256);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Destacados</span></h4></div><div id=td_uid_6_58fb73facd256 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/arica-esta-en-el-directorio-nacional-de-comunas-puerto-y-borde-costero/" rel="bookmark" title="Arica esta en el directorio nacional de comunas puerto y borde costero"><img width="324" height="215" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/MOLLO-EN-EL-CONCEJO.jpg" alt="" title="Arica esta en el directorio nacional de comunas puerto y borde costero"/></a></div>                <a href="http://www.aricaregion.cl/category/destacados/" class="td-post-category">DESTACADOS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/arica-esta-en-el-directorio-nacional-de-comunas-puerto-y-borde-costero/" rel="bookmark" title="Arica esta en el directorio nacional de comunas puerto y borde costero">Arica esta en el directorio nacional de comunas puerto y borde...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/juan/">juan</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T14:21:47+00:00" >19 abril, 2017</time></span>                <div class="td-module-comments"><a href="http://www.aricaregion.cl/2017/04/arica-esta-en-el-directorio-nacional-de-comunas-puerto-y-borde-costero/#comments">0</a></div>            </div>

            <div class="td-excerpt">
                El concejal Jorge Mollo fue electo en la convención de Viña del Mar como representante de Arica en el directorio nacional de la Asociación ...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/el-dia-del-censo-no-habra-recoleccion-de-basura/" rel="bookmark" title="El día del Censo no habrá recolección de basura"><img width="100" height="66" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/CAMION-BASURA-1.jpg" alt="" title="El día del Censo no habrá recolección de basura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/el-dia-del-censo-no-habra-recoleccion-de-basura/" rel="bookmark" title="El día del Censo no habrá recolección de basura">El día del Censo no habrá recolección de basura</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.aricaregion.cl/category/destacados/" class="td-post-category">DESTACADOS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-17T00:35:45+00:00" >17 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_ffb"><div class="block-title"><span>ME GUSTA!</span></div><iframe src="http://www.facebook.com/plugins/fan.php?id=252526114802309&amp;width=300&amp;connections=10&amp;stream=false&amp;header=true&amp;locale=es_ES" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:550px"></iframe></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_7_58fb73fad10d1_rand td-pb-border-top"  data-td-block-uid="td_uid_7_58fb73fad10d1" ><script>var block_td_uid_7_58fb73fad10d1 = new tdBlock();
block_td_uid_7_58fb73fad10d1.id = "td_uid_7_58fb73fad10d1";
block_td_uid_7_58fb73fad10d1.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6683","category_ids":"","custom_title":"Eventos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58fb73fad10d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fb73fad10d1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58fb73fad10d1.td_column_number = "1";
block_td_uid_7_58fb73fad10d1.block_type = "td_block_2";
block_td_uid_7_58fb73fad10d1.post_count = "2";
block_td_uid_7_58fb73fad10d1.found_posts = "14";
block_td_uid_7_58fb73fad10d1.header_color = "#";
block_td_uid_7_58fb73fad10d1.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fb73fad10d1.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_7_58fb73fad10d1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Eventos</span></h4></div><div id=td_uid_7_58fb73fad10d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/ciclo-de-documentales-comienza-en-arica/" rel="bookmark" title="Ciclo de documentales comienza en Arica"><img width="108" height="160" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/af_Arica_OK.jpg" alt="" title="Ciclo de documentales comienza en Arica"/></a></div>                <a href="http://www.aricaregion.cl/category/evento-2/" class="td-post-category">evento</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/ciclo-de-documentales-comienza-en-arica/" rel="bookmark" title="Ciclo de documentales comienza en Arica">Ciclo de documentales comienza en Arica</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/juan/">juan</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T01:05:46+00:00" >11 abril, 2017</time></span>                <div class="td-module-comments"><a href="http://www.aricaregion.cl/2017/04/ciclo-de-documentales-comienza-en-arica/#comments">0</a></div>            </div>


            <div class="td-excerpt">
                
	Una nueva versión del programa Miradoc arrancará este miércoles 12 de abril en la ciudad de Arica con el estreno del documental “Niña sombra”....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/con-musica-y-humor-esperaremos-los-476-anos-de-la-fundacion-de-san-marcos-de-arica/" rel="bookmark" title="Con música y humor esperaremos los 476 años de la fundación de San marcos de Arica"><img width="100" height="62" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/FIESTA-ANIVERSARIO-FUNDACIÓN-.jpg" alt="" title="Con música y humor esperaremos los 476 años de la fundación de San marcos de Arica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/con-musica-y-humor-esperaremos-los-476-anos-de-la-fundacion-de-san-marcos-de-arica/" rel="bookmark" title="Con música y humor esperaremos los 476 años de la fundación de San marcos de Arica">Con música y humor esperaremos los 476 años de la fundación...</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.aricaregion.cl/category/destacados/" class="td-post-category">DESTACADOS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T00:30:19+00:00" >11 abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_8_58fb73fad4f49_rand td-pb-border-top"  data-td-block-uid="td_uid_8_58fb73fad4f49" ><script>var block_td_uid_8_58fb73fad4f49 = new tdBlock();
block_td_uid_8_58fb73fad4f49.id = "td_uid_8_58fb73fad4f49";
block_td_uid_8_58fb73fad4f49.atts = '{"limit":"2","sort":"","post_ids":"Deportes","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Block title","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58fb73fad4f49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58fb73fad4f49_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58fb73fad4f49.td_column_number = "1";
block_td_uid_8_58fb73fad4f49.block_type = "td_block_slide";
block_td_uid_8_58fb73fad4f49.post_count = "2";
block_td_uid_8_58fb73fad4f49.found_posts = "533";
block_td_uid_8_58fb73fad4f49.header_color = "#";
block_td_uid_8_58fb73fad4f49.ajax_pagination_infinite_stop = "";
block_td_uid_8_58fb73fad4f49.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_8_58fb73fad4f49);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Block title</span></h4></div><div id=td_uid_8_58fb73fad4f49 class="td_block_inner"><div id="td_uid_9_58fb73fad5eee" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_58fb73fad5eee_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/atletas-del-centro-de-entrenamiento-regional-del-ind-listos-para-los-judejut-bolivia-2017/" rel="bookmark" title="Atletas del Centro de Entrenamiento Regional del IND listos para los Judejut Bolivia 2017"><img width="324" height="222" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/ATLETISMO-2.jpg" alt="" title="Atletas del Centro de Entrenamiento Regional del IND listos para los Judejut Bolivia 2017"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/atletas-del-centro-de-entrenamiento-regional-del-ind-listos-para-los-judejut-bolivia-2017/" rel="bookmark" title="Atletas del Centro de Entrenamiento Regional del IND listos para los Judejut Bolivia 2017">Atletas del Centro de Entrenamiento Regional del IND listos para los Judejut Bolivia 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/juan/">juan</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T13:47:29+00:00" >19 abril, 2017</time></span></div></div></div><div id="td_uid_9_58fb73fad5eee_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/04/equipo-de-natacion-orgullosos-de-representar-la-region-en-los-judejut-bolivia-2017/" rel="bookmark" title="Equipo de Natación orgullosos de representar a la región en los Judejut Bolivia 2017"><img width="324" height="216" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/IMG_0531.jpg" alt="" title="Equipo de Natación orgullosos de representar a la región en los Judejut Bolivia 2017"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/04/equipo-de-natacion-orgullosos-de-representar-la-region-en-los-judejut-bolivia-2017/" rel="bookmark" title="Equipo de Natación orgullosos de representar a la región en los Judejut Bolivia 2017">Equipo de Natación orgullosos de representar a la región en los Judejut Bolivia 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/juan/">juan</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T13:34:55+00:00" >19 abril, 2017</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Nuestras visitas</span></div>    <div class="GoogleAnalyticsVisits"><table class="GoogleAnalyticsVisits_table">  <thead>
  </thead>
  <tbody>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-cl" title="Chile"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Chile </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 222092 (89 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-pe" title="Peru"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Peru </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 5200 (2 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-us" title="United States"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> United States </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 4079 (2 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-ar" title="Argentina"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Argentina </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 2363 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-mx" title="Mexico"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Mexico </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 2312 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-es" title="Spain"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Spain </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 2059 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-co" title="Colombia"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Colombia </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 1550 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-bo" title="Bolivia"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Bolivia </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 1345 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-ve" title="Venezuela"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Venezuela </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 851 (0 %) </td>
    </tr>
  </tbody>
</table>
<table class="GoogleAnalyticsVisits_table">
    <tr class="GoogleAnalyticsVisits_tr">
        <th class="GoogleAnalyticsVisits_th" style="text-align:right">Total Visits:</th>
        <td class="GoogleAnalyticsVisits_td" style="text-align:right">247961</td>
    </tr>
</table>
<!-- Google Analytics Visits v1.1.6.6 by PepLamb (PepLamb.com) --></div>
    </aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://www.aricaregion.cl/2017/04/lanzan-libro-sobre-la-historia-y-atractivos-turisticos-de-la-comuna-de-general-lagos/">Lanzan libro sobre la historia y atractivos turísticos de la Comuna de General lagos</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2017/04/en-el-agro-se-celebro-el-dia-de-la-cocina-chilena-con-concurso-culinario-y-libro-de-recetas-ciudadanas/">En el Agro se celebró el Día de la Cocina Chilena con concurso culinario y libro de recetas ciudadanas</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2017/04/can-margarita-detecta-120-millones-en-marihuana-ecuatoriana/">CAN MARGARITA DETECTA $120 MILLONES EN MARIHUANA ECUATORIANA</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2017/04/balance-371-personas-en-situacion-de-calle-fueron-censadas-en-arica/">Balance: 371 personas en situación de calle fueron censadas en Arica</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2017/04/pdi-detuvo-en-arica-sujetos-en-un-vehiculo-cargado-con-contrabando/">PDI detuvo en Arica a sujetos en un vehículo cargado con contrabando</a>
						</li>
				</ul>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Aricaregion 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- This website uses Google Analytics Visits v1.1.6.6 Wordpress plugin developed by PepLamb (PepLamb.com) --><script src="http://ads44766.hotwords.com/show.jsp?id=44766&amp;tag=div&amp;atr=id&amp;vatr=HOTWordsTxt&amp;cor=3333FF"></script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 58fb73fadbcbf
    -->

    <script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Bautizarán plaza con el nombre de la Tía Petita' };
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aricaregion.cl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=3.8.20'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=265897273535043&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_58fb73fad5eee").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_58fb73fad5eee .prevButton"),
        navNextSelector: jQuery("#td_uid_9_58fb73fad5eee .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aricaregion.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aricaregion.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="upprev_box"><h6>Más en <a href="http://www.aricaregion.cl/category/local/" rel="Bautizarán plaza con el nombre de la Tía Petita">LOCAL</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.aricaregion.cl/2017/04/arica-esta-en-el-directorio-nacional-de-comunas-puerto-y-borde-costero/" title="Arica esta en el directorio nacional de comunas puerto y borde costero" class="upprev_thumbnail" rel="Bautizarán plaza con el nombre de la Tía Petita"><img width="140" height="93" src="http://www.aricaregion.cl/wp-content/uploads/2017/04/MOLLO-EN-EL-CONCEJO.jpg" class="iworks_upprev_thumb wp-post-image" alt="MOLLO EN EL CONCEJO" title="Arica esta en el directorio nacional de comunas puerto y borde costero" /></a><h5><a href="http://www.aricaregion.cl/2017/04/arica-esta-en-el-directorio-nacional-de-comunas-puerto-y-borde-costero/" rel="Bautizarán plaza con el nombre de la Tía Petita">Arica esta en el directorio nacional de comunas puerto y borde costero</a></h5><p>El concejal Jorge Mollo fue electo en la convención de Viña del Mar como representante de Arica en el directorio...</p></div><a id="upprev_close" href="#" rel="close">Cerrar</a></div>
</body>
</html>