<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Aceite de orégano pasó la prueba del sabor - Arica Region</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aricaregion.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg" /><meta name="author" content="admin">

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="arica region"/>
<link rel="canonical" href="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aceite de orégano pasó la prueba del sabor - Arica Region" />
<meta property="og:description" content="arica region" />
<meta property="og:url" content="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" />
<meta property="og:site_name" content="Arica Region" />
<meta property="article:section" content="DESTACADOS" />
<meta property="article:section" content="LOCAL" />
<meta property="article:published_time" content="2017-10-10T17:50:57+00:00" />
<meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; Feed" href="http://www.aricaregion.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; RSS de los comentarios" href="http://www.aricaregion.cl/comments/feed/" />

<!-- JM Twitter Cards by Julien Maury 6.2.1 -->
<meta name="twitter:card" content="photo">
<meta name="twitter:creator" content="@aricaregionweb">
<meta name="twitter:site" content="@aricaregionweb">
<meta name="twitter:title" content="Aceite de orégano pasó la prueba del sabor">
<meta name="twitter:description" content="Degustación de Aceites ILLA permitió mostrar en sociedad el proyecto de jóvenes ariqueños que fueron financiados por el Programa Regional de Apoyo al Emprendimiento (PRAE) de Corfo.¿Se imagina">
<meta name="twitter:image" content="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg">
<!-- /JM Twitter Cards 6.2.1 -->

<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; Aceite de orégano pasó la prueba del sabor RSS de los comentarios" href="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='upcoming-events-css'  href='http://www.aricaregion.cl/wp-content/plugins/upcoming-events-lists/css/upcoming-events.css?ver=3.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.aricaregion.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=3.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=3.8.22' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.aricaregion.cl/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aricaregion.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aricaregion.cl/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Aceite de orégano pasó la prueba del sabor' };
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/comment-reply.min.js?ver=3.8.22'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.28'></script>
<meta name="generator" content="WordPress 3.8.22" />
<link rel='shortlink' href='http://www.aricaregion.cl/?p=34872' />
<meta property="fb:app_id" content="265897273535043"/>
			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" />
			<meta property="og:title" content="Aceite de orégano pasó la prueba del sabor" />
			<meta property="og:description" content="Degustación de Aceites ILLA permitió mostrar en sociedad el proyecto de jóvenes ariqueños que fueron financiados por el Programa Regional de Apoyo al Emprendimiento (PRAE) de Corfo. ¿Se imagina un postre hecho a base de aceite de orégano? Esa fue la experiencia que tuvieron quienes participaron de la degustación de Aceites ILLA, proyecto financiado por [&hellip;]" />
			<meta property="og:site_name" content="Arica Region" />
			<meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Degustación de Aceites ILLA permitió mostrar en sociedad el proyecto de jóvenes ariqueños que fueron financiados por el Programa Regional de Apoyo al Emprendimiento (PRAE) de Corfo. ¿Se imagina un postre hecho a base de aceite de orégano? Esa fue la experiencia que tuvieron quienes participaron de la degustación de Aceites ILLA, proyecto financiado por [&hellip;]" />
			<meta itemprop="image" content="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg" />
			
<link rel='stylesheet' type='text/css' media='screen' href='http://www.aricaregion.cl/wp-content/plugins/google-analytics-visits/css/style.css' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aricaregion.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aricaregion.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.aricaregion.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f47d38";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
</head>

<body class="single single-post postid-34872 single-format-standard aceite-de-oregano-paso-la-prueba-del-sabor single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AricaRegionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-22920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-22920"><a href="http://www.aricaregion.cl/category/local/">LOCAL</a></li>
<li id="menu-item-20911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20911"><a href="http://www.aricaregion.cl/category/educacion-en-arica/">EDUCACION</a></li>
<li id="menu-item-20910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20910"><a href="http://www.aricaregion.cl/category/deporte-en-arica/">Deportes</a></li>
<li id="menu-item-20914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20914"><a href="http://www.aricaregion.cl/category/policial/">POLICIAL</a></li>
<li id="menu-item-20915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20915"><a href="http://www.aricaregion.cl/category/politica/">POLITICA</a></li>
<li id="menu-item-20916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20916"><a href="http://www.aricaregion.cl/category/noticiasdelasalud/">SALUD</a></li>
<li id="menu-item-20913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20913"><a href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li>
<li id="menu-item-22919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22919"><a href="http://www.aricaregion.cl/category/noticiasnacionales/">NACIONAL</a></li>
<li id="menu-item-22918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22918"><a href="http://www.aricaregion.cl/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-26595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26595"><a href="http://11">NOSOTROS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26597"><a href="http://www.aricaregion.cl/quienes-somos-2/">Quienes somos</a></li>
	<li id="menu-item-26596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26596"><a href="http://www.aricaregion.cl/mision-y-vision/">Misión y Visión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aricaregion.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-20952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20952"><a href="http://www.aricaregion.cl/contacto-2/">CONTACTO</a></li>
<li id="menu-item-20953" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20953"><a href="http://www.aricaregion.cl/contacto-2/publica-con-nosotros/">Publica con nosotros</a></li>
<li id="menu-item-20954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20954"><a href="http://www.aricaregion.cl/radios-de-arica/">RADIOS ONLINE</a>
<ul class="sub-menu">
	<li id="menu-item-20955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20955"><a href="http://www.aricaregion.cl/radios-de-arica/radio-cappissima-104-9/">Radio Cappissima 104.9</a></li>
	<li id="menu-item-20956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20956"><a href="http://www.aricaregion.cl/radios-de-arica/radio-neura-88-5/">Radio Neura 88.5</a></li>
	<li id="menu-item-20957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20957"><a href="http://www.aricaregion.cl/radios-de-arica/radio-primavera-93-5/">Radio Primavera 93.5</a></li>
	<li id="menu-item-20959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20959"><a href="http://www.aricaregion.cl/radios-de-arica/radio-puerta-norte/">Radio Puerta Norte 92.1</a></li>
	<li id="menu-item-27666" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27666"><a href="http://www.radiosiente.com/">Radio Siente</a></li>
	<li id="menu-item-20958" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20958"><a href="http://www.aricaregion.cl/radios-de-arica/radio-universidad-de-tarapaca-95-9/">Radio UTA 95.9</a></li>
	<li id="menu-item-34601" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34601"><a href="http://www.aricaregion.cl/tu-voz-chile/">Tu Voz Chile</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AricaRegionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.aricaregion.cl/">
				<img src="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png" alt=""/>
				<span class="td-visual-hidden">Arica Region</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.aricaregion.cl/">
            <img src="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png" alt=""/>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-22920"><a href="http://www.aricaregion.cl/category/local/">LOCAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20911"><a href="http://www.aricaregion.cl/category/educacion-en-arica/">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20910"><a href="http://www.aricaregion.cl/category/deporte-en-arica/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20914"><a href="http://www.aricaregion.cl/category/policial/">POLICIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20915"><a href="http://www.aricaregion.cl/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20916"><a href="http://www.aricaregion.cl/category/noticiasdelasalud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20913"><a href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22919"><a href="http://www.aricaregion.cl/category/noticiasnacionales/">NACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22918"><a href="http://www.aricaregion.cl/category/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26595"><a href="http://11">NOSOTROS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26597"><a href="http://www.aricaregion.cl/quienes-somos-2/">Quienes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26596"><a href="http://www.aricaregion.cl/mision-y-vision/">Misión y Visión</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aricaregion.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-34872" class="post-34872 post type-post status-publish format-standard hentry category-destacados category-local" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aricaregion.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en DESTACADOS" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aricaregion.cl/category/destacados/">
                                  <span itemprop="name">DESTACADOS</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aceite de orégano pasó la prueba del sabor</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.aricaregion.cl/category/destacados/">DESTACADOS</a></li><li class="entry-category"><a  href="http://www.aricaregion.cl/category/local/">LOCAL</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Aceite de orégano pasó la prueba del sabor</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.aricaregion.cl/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T17:50:57+00:00" >10 octubre, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34872">19</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F10%2Faceite-de-oregano-paso-la-prueba-del-sabor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aceite+de+or%C3%A9gano+pas%C3%B3+la+prueba+del+sabor&url=http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F10%2Faceite-de-oregano-paso-la-prueba-del-sabor%2F&via=aricaregionweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/&amp;media=http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg&description=Aceite+de+or%C3%A9gano+pas%C3%B3+la+prueba+del+sabor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aceite+de+or%C3%A9gano+pas%C3%B3+la+prueba+del+sabor%20-%20http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F10%2Faceite-de-oregano-paso-la-prueba-del-sabor%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg" data-caption=""><img width="696" height="397" class="entry-thumb td-modal-image" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg" alt="" title="aceita illa"/></a></div>
            <div id="HOTWordsTxt"><p><strong>Degustación de Aceites ILLA permitió mostrar en sociedad el proyecto de jóvenes ariqueños que fueron financiados por el Programa Regional de Apoyo al Emprendimiento (PRAE) de Corfo.</strong></p>
<p style="text-align: justify;">¿Se imagina un postre hecho a base de aceite de orégano? Esa fue la experiencia que tuvieron quienes participaron de la degustación de Aceites ILLA, proyecto financiado por Corfo a través del Programa Regional de Apoyo al Emprendimiento (PRAE).</p>
<p style="text-align: justify;">La actividad, que se llevó a cabo en el Hotel Casa Beltrán, contó con la participación de connotados chefs locales que se encargaron de preparar presentaciones con productos de la zona y que contenían este aceite, así se pudo probar un creme brulee, crema de zapallo de Pachía, pollo salteado con papas nativas, panes, entre otros.</p>
<p style="text-align: justify;"><b>AROMA Y SABOR</b></p>
<p style="text-align: justify;">La iniciativa pertenece a la empresa Inversiones Oasis del Norte (ION) que lidera Ricardo Guerrero, quien explicó que utilizaron el orégano debido a sus amplias propiedades. “Gracias al apoyo de Corfo y el CIHDE logramos materializar este aceite de orégano, oriundo de Socoroma, y esta degustación la realizamos para que la comunidad conozca este producto de línea gourmet y sus bondades. Nosotros enfocamos este producto en el orégano debido a sus múltiples propiedades, resaltando aroma y sabor”.</p>
<p style="text-align: justify;"><a href="http://www.aricaregion.cl/wp-content/uploads/2017/10/illa-2.jpg"><img class="aligncenter  wp-image-34874" alt="illa 2" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/illa-2.jpg" width="614" height="484" /></a></p>
<p style="text-align: justify;">Franz Castro, seremi de Economía, Fomento y Turismo, felicitó el aporte que hacen estos jóvenes por el desarrollo regional. “Con este nuevo producto han innovado y es eso lo que busca el Gobierno de la Presidenta Bachelet en razón a diversificar la matriz productiva del país. Y en este sentido, están rescatando el valor patrimonial que tiene el orégano en la región y a la vez estamos apoyando estos emprendimientos que tienen a nuestros jóvenes como eje central”.</p>
<p style="text-align: justify;">Leonel Claros, coordinador regional de Emprendimiento de Corfo, resaltó el trabajo que llevan a cabo los emprendedores de Arica y Parinacota. “Con este instrumento, PRAE, estamos entregando un apoyo real a aquellas personas que tienen ideas de negocio y que pueden crecer en el tiempo. Estamos orgullosos con el resultado de este producto, que rescata gran parte de sus insumos con materias primas de la región”.</p>
<p style="text-align: justify;">Actualmente los Aceites ILLA se venden en sus envases de 250 cc a través de <a href="mailto:contacto@ionn.cl">contacto@ionn.cl</a> y exclusivamente en “El Almacén Gourmet” en la comuna de Recoleta, Región Metropolitana.</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deja tu comentario</h3><div class="fb-comments" data-href="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F10%2Faceite-de-oregano-paso-la-prueba-del-sabor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aceite+de+or%C3%A9gano+pas%C3%B3+la+prueba+del+sabor&url=http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F10%2Faceite-de-oregano-paso-la-prueba-del-sabor%2F&via=aricaregionweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/&amp;media=http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg&description=Aceite+de+or%C3%A9gano+pas%C3%B3+la+prueba+del+sabor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aceite+de+or%C3%A9gano+pas%C3%B3+la+prueba+del+sabor%20-%20http%3A%2F%2Fwww.aricaregion.cl%2F2017%2F10%2Faceite-de-oregano-paso-la-prueba-del-sabor%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" data-text="Aceite de orégano pasó la prueba del sabor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.aricaregion.cl/2017/10/comunas-rurales-de-arica-y-parinacota-culminaron-proceso-de-consulta-constituyente-indigena/">Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente Indígena</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.aricaregion.cl/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/6cfe4e931eaaa551b5dcd14cfa3fd0d9?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aricaregion.cl/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-10-10T17:50:57+00:00"><meta itemprop="dateModified" content="2017-10-10T17:50:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png"></span><meta itemprop="name" content="Arica Region"></span><meta itemprop="headline " content="Aceite de orégano pasó la prueba del sabor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="571"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_59ddd93e3ed95_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59ddd93e3ed95" ><script>var block_td_uid_2_59ddd93e3ed95 = new tdBlock();
block_td_uid_2_59ddd93e3ed95.id = "td_uid_2_59ddd93e3ed95";
block_td_uid_2_59ddd93e3ed95.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59ddd93e3ed95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59ddd93e3ed95_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":34872,"live_filter_cur_post_author":"1"}';
block_td_uid_2_59ddd93e3ed95.td_column_number = "3";
block_td_uid_2_59ddd93e3ed95.block_type = "td_block_related_posts";
block_td_uid_2_59ddd93e3ed95.post_count = "3";
block_td_uid_2_59ddd93e3ed95.found_posts = "2792";
block_td_uid_2_59ddd93e3ed95.header_color = "";
block_td_uid_2_59ddd93e3ed95.ajax_pagination_infinite_stop = "";
block_td_uid_2_59ddd93e3ed95.max_num_pages = "931";
tdBlocksArray.push(block_td_uid_2_59ddd93e3ed95);
</script><h4 class="td-related-title"><a id="td_uid_3_59ddd93e44b56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59ddd93e3ed95" href="#">Artículo relacionados</a><a id="td_uid_4_59ddd93e45b30" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59ddd93e3ed95" href="#">Más del autor</a></h4><div id=td_uid_2_59ddd93e3ed95 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/comunas-rurales-de-arica-y-parinacota-culminaron-proceso-de-consulta-constituyente-indigena/" rel="bookmark" title="Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente Indígena"><img width="218" height="126" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/cierre-consulta-indigena.jpg" alt="" title="Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente Indígena"/></a></div>                <a href="http://www.aricaregion.cl/category/destacados/" class="td-post-category">DESTACADOS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/comunas-rurales-de-arica-y-parinacota-culminaron-proceso-de-consulta-constituyente-indigena/" rel="bookmark" title="Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente Indígena">Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente Indígena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/junta-de-vecinos-san-marcos-luce-nueva-sede-social/" rel="bookmark" title="Junta de vecinos San Marcos luce nueva sede social"><img width="218" height="145" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/junta-vecinos-san-marcos.jpg" alt="" title="Junta de vecinos San Marcos luce nueva sede social"/></a></div>                <a href="http://www.aricaregion.cl/category/local/" class="td-post-category">LOCAL</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/junta-de-vecinos-san-marcos-luce-nueva-sede-social/" rel="bookmark" title="Junta de vecinos San Marcos luce nueva sede social">Junta de vecinos San Marcos luce nueva sede social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/adultos-mayores-dejaron-todo-en-la-2a-corrida-gente-grande/" rel="bookmark" title="Adultos Mayores dejaron todo en la 2ª Corrida “Gente Grande”"><img width="218" height="122" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/corrida-2-.jpg" alt="" title="Adultos Mayores dejaron todo en la 2ª Corrida “Gente Grande”"/></a></div>                <a href="http://www.aricaregion.cl/category/adultos-mayores-de-arica/" class="td-post-category">ADULTOS MAYORES</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/adultos-mayores-dejaron-todo-en-la-2a-corrida-gente-grande/" rel="bookmark" title="Adultos Mayores dejaron todo en la 2ª Corrida “Gente Grande”">Adultos Mayores dejaron todo en la 2ª Corrida “Gente Grande”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ddd93e3ed95" data-td_block_id="td_uid_2_59ddd93e3ed95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ddd93e3ed95" data-td_block_id="td_uid_2_59ddd93e3ed95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.aricaregion.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p style="color:maroon">ERROR: si-captcha.php dice: no hay soporte para imagen GD en PHP!</p><p>Ponte en contacto con tu proveedor de alojamiento web y pregunta por qué el soporte para imagen GD no está habilitado para PHP.</p><p style="color:maroon">ERROR: si-captcha.php dice: la función imagepng no se detecta en PHP!</p><p>Ponte en contacto con tu proveedor de alojamiento web y pregunta por qué la función imagepnp no está habilitado para PHP.</p>												<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='34872' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e550e04a7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>					</form>
							</div><!-- #respond -->
			    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_5_59ddd93e49981_rand td-pb-border-top"  data-td-block-uid="td_uid_5_59ddd93e49981" ><script>var block_td_uid_5_59ddd93e49981 = new tdBlock();
block_td_uid_5_59ddd93e49981.id = "td_uid_5_59ddd93e49981";
block_td_uid_5_59ddd93e49981.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"Destacados","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_59ddd93e49981_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59ddd93e49981_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59ddd93e49981.td_column_number = "1";
block_td_uid_5_59ddd93e49981.block_type = "td_block_1";
block_td_uid_5_59ddd93e49981.post_count = "2";
block_td_uid_5_59ddd93e49981.found_posts = "1455";
block_td_uid_5_59ddd93e49981.header_color = "#";
block_td_uid_5_59ddd93e49981.ajax_pagination_infinite_stop = "";
block_td_uid_5_59ddd93e49981.max_num_pages = "728";
tdBlocksArray.push(block_td_uid_5_59ddd93e49981);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Destacados</span></h4></div><div id=td_uid_5_59ddd93e49981 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" rel="bookmark" title="Aceite de orégano pasó la prueba del sabor"><img width="324" height="185" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/aceita-illa.jpg" alt="" title="Aceite de orégano pasó la prueba del sabor"/></a></div>                <a href="http://www.aricaregion.cl/category/destacados/" class="td-post-category">DESTACADOS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/" rel="bookmark" title="Aceite de orégano pasó la prueba del sabor">Aceite de orégano pasó la prueba del sabor</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T17:50:57+00:00" >10 octubre, 2017</time></span>                <div class="td-module-comments"><a href="http://www.aricaregion.cl/2017/10/aceite-de-oregano-paso-la-prueba-del-sabor/#comments">0</a></div>            </div>

            <div class="td-excerpt">
                Degustación de Aceites ILLA permitió mostrar en sociedad el proyecto de jóvenes ariqueños que fueron financiados por el Programa Regional de Apoyo al Emprendimiento...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/comunas-rurales-de-arica-y-parinacota-culminaron-proceso-de-consulta-constituyente-indigena/" rel="bookmark" title="Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente Indígena"><img width="100" height="58" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/cierre-consulta-indigena.jpg" alt="" title="Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente Indígena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/comunas-rurales-de-arica-y-parinacota-culminaron-proceso-de-consulta-constituyente-indigena/" rel="bookmark" title="Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente Indígena">Comunas rurales de Arica y Parinacota culminaron proceso de Consulta Constituyente...</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.aricaregion.cl/category/destacados/" class="td-post-category">DESTACADOS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-10T13:13:02+00:00" >10 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_block_widget td_uid_6_59ddd93e4c855_rand td-pb-border-top"  data-td-block-uid="td_uid_6_59ddd93e4c855" ><script>var block_td_uid_6_59ddd93e4c855 = new tdBlock();
block_td_uid_6_59ddd93e4c855.id = "td_uid_6_59ddd93e4c855";
block_td_uid_6_59ddd93e4c855.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6683","category_ids":"","custom_title":"Eventos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59ddd93e4c855_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59ddd93e4c855_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59ddd93e4c855.td_column_number = "1";
block_td_uid_6_59ddd93e4c855.block_type = "td_block_2";
block_td_uid_6_59ddd93e4c855.post_count = "2";
block_td_uid_6_59ddd93e4c855.found_posts = "24";
block_td_uid_6_59ddd93e4c855.header_color = "#";
block_td_uid_6_59ddd93e4c855.ajax_pagination_infinite_stop = "";
block_td_uid_6_59ddd93e4c855.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_59ddd93e4c855);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Eventos</span></h4></div><div id=td_uid_6_59ddd93e4c855 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/los-prisioneros-tapia-y-narea-se-presentan-para-celebrar-el-dia-de-la-musica-chilena/" rel="bookmark" title="Los Prisioneros Tapia y Narea se presentan para celebrar el día de la música Chilena"><img width="106" height="160" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/los-prisioneros-tapia-y-narea-en-arica.jpg" alt="" title="Los Prisioneros Tapia y Narea se presentan para celebrar el día de la música Chilena"/></a></div>                <a href="http://www.aricaregion.cl/category/cultura-en-arica/" class="td-post-category">Cultura</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/los-prisioneros-tapia-y-narea-se-presentan-para-celebrar-el-dia-de-la-musica-chilena/" rel="bookmark" title="Los Prisioneros Tapia y Narea se presentan para celebrar el día de la música Chilena">Los Prisioneros Tapia y Narea se presentan para celebrar el día...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-03T17:46:57+00:00" >3 octubre, 2017</time></span>                <div class="td-module-comments"><a href="http://www.aricaregion.cl/2017/10/los-prisioneros-tapia-y-narea-se-presentan-para-celebrar-el-dia-de-la-musica-chilena/#comments">0</a></div>            </div>


            <div class="td-excerpt">
                Hoy martes 03 y el miércoles 04 de octubre se realizarán dos conciertos en el Parque Vicuña Mackenna a partir de las 19:30 horas...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/el-teatro-municipal-se-viste-de-gala-celebrando-36-anos-del-orfeon-municipal/" rel="bookmark" title="El Teatro Municipal se viste de gala celebrando 36 años del Orfeón Municipal"><img width="100" height="47" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/orfeon-nota.jpg" alt="" title="El Teatro Municipal se viste de gala celebrando 36 años del Orfeón Municipal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/el-teatro-municipal-se-viste-de-gala-celebrando-36-anos-del-orfeon-municipal/" rel="bookmark" title="El Teatro Municipal se viste de gala celebrando 36 años del Orfeón Municipal">El Teatro Municipal se viste de gala celebrando 36 años del...</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.aricaregion.cl/category/evento-2/" class="td-post-category">evento</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-02T12:36:22+00:00" >2 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_7_59ddd93e51693_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59ddd93e51693" ><script>var block_td_uid_7_59ddd93e51693 = new tdBlock();
block_td_uid_7_59ddd93e51693.id = "td_uid_7_59ddd93e51693";
block_td_uid_7_59ddd93e51693.atts = '{"limit":"2","sort":"","post_ids":"Deportes","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Deportes","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59ddd93e51693_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59ddd93e51693_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59ddd93e51693.td_column_number = "1";
block_td_uid_7_59ddd93e51693.block_type = "td_block_slide";
block_td_uid_7_59ddd93e51693.post_count = "2";
block_td_uid_7_59ddd93e51693.found_posts = "543";
block_td_uid_7_59ddd93e51693.header_color = "#";
block_td_uid_7_59ddd93e51693.ajax_pagination_infinite_stop = "";
block_td_uid_7_59ddd93e51693.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_7_59ddd93e51693);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Deportes</span></h4></div><div id=td_uid_7_59ddd93e51693 class="td_block_inner"><div id="td_uid_8_59ddd93e535c8" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_8_59ddd93e535c8_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/excelente-participacion-de-ricardo-soto-en-la-ronda-clasificatoria-del-mundial-de-rosario/" rel="bookmark" title="Excelente participación de Ricardo Soto en la ronda clasificatoria del Mundial de Rosario"><img width="324" height="206" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/RICARDO-SOTO-5.jpg" alt="" title="Excelente participación de Ricardo Soto en la ronda clasificatoria del Mundial de Rosario"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/excelente-participacion-de-ricardo-soto-en-la-ronda-clasificatoria-del-mundial-de-rosario/" rel="bookmark" title="Excelente participación de Ricardo Soto en la ronda clasificatoria del Mundial de Rosario">Excelente participación de Ricardo Soto en la ronda clasificatoria del Mundial de Rosario</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-03T17:11:39+00:00" >3 octubre, 2017</time></span></div></div></div><div id="td_uid_8_59ddd93e535c8_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.aricaregion.cl/2017/10/jerson-heredia-encantaria-volver-arica-con-medallas/" rel="bookmark" title="Jerson Heredia: “Me encantaría volver a Arica con medallas”"><img width="324" height="207" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2017/10/CLAVADOS_ENTRENAMIENTO_JERSON-HEREDIA.jpg" alt="" title="Jerson Heredia: “Me encantaría volver a Arica con medallas”"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2017/10/jerson-heredia-encantaria-volver-arica-con-medallas/" rel="bookmark" title="Jerson Heredia: “Me encantaría volver a Arica con medallas”">Jerson Heredia: “Me encantaría volver a Arica con medallas”</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-02T12:50:19+00:00" >2 octubre, 2017</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Nuestras visitas</span></div>    <div class="GoogleAnalyticsVisits"><br />
<b>Fatal error</b>:  Uncaught exception 'Exception' with message 'GAPI: Failed to authenticate user. Error: &quot;https://developers.google.com/accounts/docs/AuthForInstalledApps
&quot;' in /home/aricareg/public_html/wp-content/plugins/google-analytics-visits/lib/gapi/gapi.class.php:419
Stack trace:
#0 /home/aricareg/public_html/wp-content/plugins/google-analytics-visits/lib/gapi/gapi.class.php(62): gapi-&gt;authenticateUser('soujiro.linares...', 'aricaps4548')
#1 /home/aricareg/public_html/wp-content/plugins/google-analytics-visits/google-analytics-visits.php(513): gapi-&gt;__construct('soujiro.linares...', 'aricaps4548')
#2 /home/aricareg/public_html/wp-content/plugins/google-analytics-visits/google-analytics-visits.php(435): GoogleAnalyticsVisits_widget_output()
#3 /home/aricareg/public_html/wp-content/plugins/google-analytics-visits/google-analytics-visits.php(49): GoogleAnalyticsVisits_print()
#4 /home/aricareg/public_html/wp-includes/widgets.php(182): GoogleAnalyticsVisits-&gt;widget(Array, Array)
#5 [internal function]: WP_Widget-&gt;display_ca in <b>/home/aricareg/public_html/wp-content/plugins/google-analytics-visits/lib/gapi/gapi.class.php</b> on line <b>419</b><br />
