<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aricaregion.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg" /><meta name="author" content="G S A">

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino - Arica Region</title>
<meta name="description" content="Entre las actividades del Festival de Arte Sur Andino destacarán las ponencias de múltiples especialistas en disciplinas como Historia, Arte, Arquitectura, Música y más. Se realizarán en las mañanas del jueves 17 y viernes 18 en Casa Bolognesi."/>
<link rel="canonical" href="http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino - Arica Region" />
<meta property="og:description" content="Entre las actividades del Festival de Arte Sur Andino destacarán las ponencias de múltiples especialistas en disciplinas como Historia, Arte, Arquitectura, Música y más. Se realizarán en las mañanas del jueves 17 y viernes 18 en Casa Bolognesi." />
<meta property="og:url" content="http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/" />
<meta property="og:site_name" content="Arica Region" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-05-05T12:34:52+00:00" />
<meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; Feed" href="http://www.aricaregion.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; RSS de los comentarios" href="http://www.aricaregion.cl/comments/feed/" />

<!-- JM Twitter Cards by Julien Maury 6.2.1 -->
<meta name="twitter:card" content="photo">
<meta name="twitter:creator" content="@aricaregionweb">
<meta name="twitter:site" content="@aricaregionweb">
<meta name="twitter:title" content="Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino">
<meta name="twitter:description" content="Como cada año Arica Barroca consigue reunir en la ciudad de Arica a destacados investigadores de Perú, Bolivia y Chile entorno a temáticas de gran interés patrimonial que conversarán con la ciuda">
<meta name="twitter:image" content="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW-280x150.jpg">
<!-- /JM Twitter Cards 6.2.1 -->

<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino RSS de los comentarios" href="http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='upcoming-events-css'  href='http://www.aricaregion.cl/wp-content/plugins/upcoming-events-lists/css/upcoming-events.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.aricaregion.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.aricaregion.cl/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aricaregion.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aricaregion.cl/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino' };
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/comment-reply.min.js?ver=3.8.26'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.28'></script>
<meta name="generator" content="WordPress 3.8.26" />
<link rel='shortlink' href='http://www.aricaregion.cl/?p=35293' />
<meta property="fb:app_id" content="265897273535043"/>
			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/" />
			<meta property="og:title" content="Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino" />
			<meta property="og:description" content="Como cada año Arica Barroca consigue reunir en la ciudad de Arica a destacados investigadores de Perú, Bolivia y Chile entorno a temáticas de gran interés patrimonial que conversarán con la ciudadanía desde sus disciplinas la temática de la descolonización y el arte andino. Actividad que se realizará las mañanas del jueves 17 y viernes [&hellip;]" />
			<meta property="og:site_name" content="Arica Region" />
			<meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Como cada año Arica Barroca consigue reunir en la ciudad de Arica a destacados investigadores de Perú, Bolivia y Chile entorno a temáticas de gran interés patrimonial que conversarán con la ciudadanía desde sus disciplinas la temática de la descolonización y el arte andino. Actividad que se realizará las mañanas del jueves 17 y viernes [&hellip;]" />
			<meta itemprop="image" content="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg" />
			
<link rel='stylesheet' type='text/css' media='screen' href='http://www.aricaregion.cl/wp-content/plugins/google-analytics-visits/css/style.css' />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aricaregion.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1525639249"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aricaregion.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.aricaregion.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f47d38";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22914449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22914449-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
</head>

<body class="single single-post postid-35293 single-format-standard festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aricaregion/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AricaRegionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-22920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-22920"><a href="http://www.aricaregion.cl/category/local/">LOCAL</a></li>
<li id="menu-item-20911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20911"><a href="http://www.aricaregion.cl/category/educacion-en-arica/">EDUCACION</a></li>
<li id="menu-item-20910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20910"><a href="http://www.aricaregion.cl/category/deporte-en-arica/">Deportes</a></li>
<li id="menu-item-20914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20914"><a href="http://www.aricaregion.cl/category/policial/">POLICIAL</a></li>
<li id="menu-item-20915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20915"><a href="http://www.aricaregion.cl/category/politica/">POLITICA</a></li>
<li id="menu-item-20916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20916"><a href="http://www.aricaregion.cl/category/noticiasdelasalud/">SALUD</a></li>
<li id="menu-item-20913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20913"><a href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li>
<li id="menu-item-22919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22919"><a href="http://www.aricaregion.cl/category/noticiasnacionales/">NACIONAL</a></li>
<li id="menu-item-22918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22918"><a href="http://www.aricaregion.cl/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-26595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26595"><a href="http://11">NOSOTROS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26597"><a href="http://www.aricaregion.cl/quienes-somos-2/">Quienes somos</a></li>
	<li id="menu-item-26596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26596"><a href="http://www.aricaregion.cl/mision-y-vision/">Misión y Visión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aricaregion.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-20952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20952"><a href="http://www.aricaregion.cl/contacto-2/">CONTACTO</a></li>
<li id="menu-item-20953" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20953"><a href="http://www.aricaregion.cl/contacto-2/publica-con-nosotros/">Publica con nosotros</a></li>
<li id="menu-item-20954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20954"><a href="http://www.aricaregion.cl/radios-de-arica/">RADIOS ONLINE</a>
<ul class="sub-menu">
	<li id="menu-item-20955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20955"><a href="http://www.aricaregion.cl/radios-de-arica/radio-cappissima-104-9/">Radio Cappissima 104.9</a></li>
	<li id="menu-item-20956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20956"><a href="http://www.aricaregion.cl/radios-de-arica/radio-neura-88-5/">Radio Neura 88.5</a></li>
	<li id="menu-item-20957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20957"><a href="http://www.aricaregion.cl/radios-de-arica/radio-primavera-93-5/">Radio Primavera 93.5</a></li>
	<li id="menu-item-20959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20959"><a href="http://www.aricaregion.cl/radios-de-arica/radio-puerta-norte/">Radio Puerta Norte 92.1</a></li>
	<li id="menu-item-27666" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27666"><a href="http://www.radiosiente.com/">Radio Siente</a></li>
	<li id="menu-item-20958" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20958"><a href="http://www.aricaregion.cl/radios-de-arica/radio-universidad-de-tarapaca-95-9/">Radio UTA 95.9</a></li>
	<li id="menu-item-34601" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34601"><a href="http://www.aricaregion.cl/tu-voz-chile/">Tu Voz Chile</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aricaregion/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AricaRegionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.aricaregion.cl/">
				<img src="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png" alt=""/>
				<span class="td-visual-hidden">Arica Region</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.aricaregion.cl/">
            <img src="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png" alt=""/>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-22920"><a href="http://www.aricaregion.cl/category/local/">LOCAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20911"><a href="http://www.aricaregion.cl/category/educacion-en-arica/">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20910"><a href="http://www.aricaregion.cl/category/deporte-en-arica/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20914"><a href="http://www.aricaregion.cl/category/policial/">POLICIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20915"><a href="http://www.aricaregion.cl/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20916"><a href="http://www.aricaregion.cl/category/noticiasdelasalud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20913"><a href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22919"><a href="http://www.aricaregion.cl/category/noticiasnacionales/">NACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22918"><a href="http://www.aricaregion.cl/category/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26595"><a href="http://11">NOSOTROS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26597"><a href="http://www.aricaregion.cl/quienes-somos-2/">Quienes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26596"><a href="http://www.aricaregion.cl/mision-y-vision/">Misión y Visión</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aricaregion.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-35293" class="post-35293 post type-post status-publish format-standard hentry category-cultura-en-arica td-post-template-3" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aricaregion.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Cultura" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aricaregion.cl/category/cultura-en-arica/">
                                  <span itemprop="name">Cultura</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg" data-caption=""><img width="1068" height="711" class="entry-thumb td-modal-image" src="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW-1068x711.jpg" alt="" title="3 días de festival"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.aricaregion.cl/category/cultura-en-arica/">Cultura</a></li></ul>                <h1 class="entry-title">Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.aricaregion.cl/author/guillermo-salgado/">G S A</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T12:34:52+00:00" >5 mayo, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35293">33</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F05%2Ffestival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Festival+Arica+Barroca+reunir%C3%A1+a+destacados+investigadores+de+Chile%2C+Per%C3%BA+y+Bolivia+en+torno+a+la+descolonizaci%C3%B3n+y+el+arte+andino&url=http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F05%2Ffestival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino%2F&via=aricaregionweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/&amp;media=http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg&description=Entre las actividades del Festival de Arte Sur Andino destacarán las ponencias de múltiples especialistas en disciplinas como Historia, Arte, Arquitectura, Música y más. Se realizarán en las mañanas del jueves 17 y viernes 18 en Casa Bolognesi." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Festival+Arica+Barroca+reunir%C3%A1+a+destacados+investigadores+de+Chile%2C+Per%C3%BA+y+Bolivia+en+torno+a+la+descolonizaci%C3%B3n+y+el+arte+andino%20-%20http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F05%2Ffestival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div id="HOTWordsTxt"><p>Como cada año Arica Barroca consigue reunir en la ciudad de Arica a destacados investigadores de Perú, Bolivia y Chile entorno a temáticas de gran interés patrimonial que conversarán con la ciudadanía desde sus disciplinas la temática de la descolonización y el arte andino. Actividad que se realizará las mañanas del jueves 17 y viernes 18 en Casa Bolognesi de forma gratuita y con entrada liberada hasta completar aforo.</p>
<p><a href="http://www.aricaregion.cl/wp-content/uploads/2018/05/BARROCA-2-NEW.jpg"><img class="alignnone size-medium wp-image-35295" alt="BARROCA 2 NEW" src="http://www.aricaregion.cl/wp-content/uploads/2018/05/BARROCA-2-NEW-300x199.jpg" width="300" height="199" /></a> <a href="http://www.aricaregion.cl/wp-content/uploads/2018/05/ProgramaciónFestivalescritodetalle_Exterior.jpg"><img class="alignnone size-medium wp-image-35296" alt="ProgramaciónFestivalescritodetalle_Exterior" src="http://www.aricaregion.cl/wp-content/uploads/2018/05/ProgramaciónFestivalescritodetalle_Exterior-300x225.jpg" width="300" height="225" /></a> <a href="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg"><img class="alignnone size-medium wp-image-35294" alt="3 días de festival" src="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW-300x199.jpg" width="300" height="199" /></a><br />
<strong><em>Diálogo y reflexión se toman la Casa Bolognesi</em></strong><br />
El año pasado las ponencias académicas estuvieron dedicadas a la “Materia Prima” y en esta quinta versión de Arica Barroca se debatirá sobre la descolonización. “Buscamos dialogar y reflexionar sobre el significado y sentido profundo de la descolonización en Latinoamérica; y, también, del arte andino como memoria cultural”, explica Magdalena Pereira, Directora del Festival. En este contexto, ilustres profesionales compartirán sus investigaciones y apreciaciones junto a las personas interesadas.<br />
Los encuentros comienzan el jueves 17 de mayo a las 9:30 horas en Casa Bolognesi con la ya tradicional Pawa de apertura. José Pérez de Arce, investigador, musicólogo e ilustrador chileno, inaugurará la jornada hablando sobre ‘Los Lakitas’; a continuación Roberto Flores (Bolivia), expondrá sobre los “Elementos representativos de la Colección numismática de Cochabamba”; Emma Martínez (Colombia) quien abordará el paisaje sonoro andino a través del canto Runa Simi de Luzmila Carpio y para terminar esta primera etapa de conferencias Martín Quispe dialogará sobre los bailes tradicionales andinos. Un breve descanso hará las delicias de oyentes y ponentes junto a un cóctel andino como demostración gastronómica del sur andino. Para terminar la mañana se presentarán dos mesas generativas que pondrán a debate dos materias primas únicas de la región de Arica y Parinacota como son las aceitunas del Valle de Azapa y el vino producido en Valle de Codpa. Se compartirán desafíos, ideas, proyectos y degustación también para conocer de primera mano las riquezas de este territorio.<br />
La segunda jornada será el viernes 18 de mayo en Casa Bolognesi con Vladimir Cruz, filósofo, lingüísta y artista plástico de Bolivia. Actualmente Director del museo Casa Nacional de Moneda de Potosí. Su exposición será “Las imágenes de la evangelización: La virgen del Cerro. Resistencia y artificio en el barroco de Potosí”; Leyla Noriega, periodista local, nos contará sobre la experiencia en la radio indígena y su uso como herramienta de descolonización; por su parte, Scarlett O’Phelan historiadora y docente universitaria peruana, abordará la gran rebelión de Los Andes. José Luis Martínez nos hará reflexionar sobre el repensar ‘lo colonial’ desde las visiones andinas de los siglos XVII. Estará también presente Carlos Valdebenito, músico chileno y restaurador del órgano de la Iglesia de San Pedro de Atacama, quién hablará sobre su experiencia en Atacama; y, para terminar, Macarena Baeza, actriz, versará su exposición acerca de la descolonización de los cuerpos de mujeres. Este día, tras el cóctel, se generará una mesa de diálogo entre representantes de Perú, Chile y Bolivia sobre ‘La Ruta de las Misiones’ que dará fin a las ponencias de esta edición del festival.<br />
Estos espacios de encuentro y convergencia son de suma importancia y tienen como objetivo incentivar el diálogo intercultural para la construcción de un futuro armónico de las culturas del ámbito sur andino. Están todos invitados a ser partícipes de los encuentros y a dialogar y reflexionar en torno a la descolonización y el arte andino.<br />
Al mismo tiempo tendrán lugar conciertos en la Catedral San Marcos de Arica; proyección de documental; clínicas musicales; Feria Neo Barroca con diseños emergentes y mucho más.<br />
Fundación Altiplano, entidad organizadora, forma parte del Programa Otras Instituciones Colaboradoras del Ministerio de las Culturas, las Artes y el Patrimonio, que busca fortalecer y dar continuidad a instituciones y organizaciones culturales de derecho privado y sin fines de lucro.</p>
<p>Este programa además es parte del Sistema de Financiamiento a Organizaciones e Infraestructura Cultural del Ministerio, que integra, articula y coordina de forma transversal los planes, programas y fondos orientados al fomento y apoyo de las organizaciones, de la infraestructura cultural, y de la mediación artística. Todo esto con una vocación descentralizada, mecanismos participativos, y la promoción de la creación de redes y asociaciones.<br />
El programa y mayores detalles respecto a esta V versión del Festival de Arte Sur Andino Arica Barroca, lo pueden encontrar en el sitio www.aricabarroca.cl.</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deja tu comentario</h3><div class="fb-comments" data-href="http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F05%2Ffestival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Festival+Arica+Barroca+reunir%C3%A1+a+destacados+investigadores+de+Chile%2C+Per%C3%BA+y+Bolivia+en+torno+a+la+descolonizaci%C3%B3n+y+el+arte+andino&url=http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F05%2Ffestival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino%2F&via=aricaregionweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/&amp;media=http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg&description=Entre las actividades del Festival de Arte Sur Andino destacarán las ponencias de múltiples especialistas en disciplinas como Historia, Arte, Arquitectura, Música y más. Se realizarán en las mañanas del jueves 17 y viernes 18 en Casa Bolognesi." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Festival+Arica+Barroca+reunir%C3%A1+a+destacados+investigadores+de+Chile%2C+Per%C3%BA+y+Bolivia+en+torno+a+la+descolonizaci%C3%B3n+y+el+arte+andino%20-%20http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F05%2Ffestival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/" data-text="Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.aricaregion.cl/2018/05/barrio-comercial-primavera-sigue-renovando-su-look/">Barrio comercial primavera sigue renovando su “look”</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.aricaregion.cl/author/guillermo-salgado/"><img alt='' src='http://0.gravatar.com/avatar/e08470db357cd7a9d4aefa079b5236bf?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aricaregion.cl/author/guillermo-salgado/">G S A</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="G S A"></span><meta itemprop="datePublished" content="2018-05-05T12:34:52+00:00"><meta itemprop="dateModified" content="2018-05-05T12:34:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png"></span><meta itemprop="name" content="Arica Region"></span><meta itemprop="headline " content="Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aricaregion.cl/wp-content/uploads/2018/05/1-BARROCA-NEW.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_2_5aef68519c850_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5aef68519c850" ><script>var block_td_uid_2_5aef68519c850 = new tdBlock();
block_td_uid_2_5aef68519c850.id = "td_uid_2_5aef68519c850";
block_td_uid_2_5aef68519c850.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td-related-full-width td_uid_2_5aef68519c850_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aef68519c850_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":35293,"live_filter_cur_post_author":"13"}';
block_td_uid_2_5aef68519c850.td_column_number = "5";
block_td_uid_2_5aef68519c850.block_type = "td_block_related_posts";
block_td_uid_2_5aef68519c850.post_count = "5";
block_td_uid_2_5aef68519c850.found_posts = "513";
block_td_uid_2_5aef68519c850.header_color = "";
block_td_uid_2_5aef68519c850.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aef68519c850.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_2_5aef68519c850);
</script><h4 class="td-related-title"><a id="td_uid_3_5aef6851a604c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5aef68519c850" href="#">Artículo relacionados</a><a id="td_uid_4_5aef6851a60ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5aef68519c850" href="#">Más del autor</a></h4><div id=td_uid_2_5aef68519c850 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/05/inauguran-exposicion-del-museo-nacional-de-historia-natural-en-arica/" rel="bookmark" title="Inauguran exposición del museo nacional de historia natural en Arica"><img width="218" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/05/exposicion-hongos-2-218x150.jpg" alt="" title="Inauguran exposición del museo nacional de historia natural en Arica"/></a></div>                <a href="http://www.aricaregion.cl/category/cultura-en-arica/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/05/inauguran-exposicion-del-museo-nacional-de-historia-natural-en-arica/" rel="bookmark" title="Inauguran exposición del museo nacional de historia natural en Arica">Inauguran exposición del museo nacional de historia natural en Arica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/04/seran-3-dias-de-festival-en-4-espacios-patrimoniales-de-arica-y-parinacota/" rel="bookmark" title="Serán 3 días de festival en 4 espacios patrimoniales de Arica y Parinacota."><img width="218" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/04/FOTO-2-ARICA-218x150.jpg" alt="" title="Serán 3 días de festival en 4 espacios patrimoniales de Arica y Parinacota."/></a></div>                <a href="http://www.aricaregion.cl/category/cultura-en-arica/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/04/seran-3-dias-de-festival-en-4-espacios-patrimoniales-de-arica-y-parinacota/" rel="bookmark" title="Serán 3 días de festival en 4 espacios patrimoniales de Arica y Parinacota.">Serán 3 días de festival en 4 espacios patrimoniales de Arica y Parinacota.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/03/ex-director-de-fosis-es-el-primer-seremi-de-las-cultura-de-la-region/" rel="bookmark" title="Ex director de Fosis es el primer Seremi de las Cultura de la región"><img width="210" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/03/seremi-cultura.jpg" alt="" title="Ex director de Fosis es el primer Seremi de las Cultura de la región"/></a></div>                <a href="http://www.aricaregion.cl/category/cultura-en-arica/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/03/ex-director-de-fosis-es-el-primer-seremi-de-las-cultura-de-la-region/" rel="bookmark" title="Ex director de Fosis es el primer Seremi de las Cultura de la región">Ex director de Fosis es el primer Seremi de las Cultura de la región</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/03/bafut-y-cinut-invitan-sumarse-sus-elencos/" rel="bookmark" title="BAFUT y CINUT invitan a sumarse a sus elencos"><img width="146" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/03/afiche-audicion-bafut-2018-A.jpg" alt="" title="BAFUT y CINUT invitan a sumarse a sus elencos"/></a></div>                <a href="http://www.aricaregion.cl/category/cultura-en-arica/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/03/bafut-y-cinut-invitan-sumarse-sus-elencos/" rel="bookmark" title="BAFUT y CINUT invitan a sumarse a sus elencos">BAFUT y CINUT invitan a sumarse a sus elencos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/02/musicos-regionales-profesionalizaran-su-gestion/" rel="bookmark" title="Músicos regionales profesionalizarán su gestión"><img width="218" height="136" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/02/musicos-arica.jpg" alt="" title="Músicos regionales profesionalizarán su gestión"/></a></div>                <a href="http://www.aricaregion.cl/category/cultura-en-arica/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/02/musicos-regionales-profesionalizaran-su-gestion/" rel="bookmark" title="Músicos regionales profesionalizarán su gestión">Músicos regionales profesionalizarán su gestión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aef68519c850" data-td_block_id="td_uid_2_5aef68519c850"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aef68519c850" data-td_block_id="td_uid_2_5aef68519c850"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.aricaregion.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=4Td0NUfTwclJdde6" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="4Td0NUfTwclJdde6" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>

												<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='35293' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbd36c7573" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>					</form>
							</div><!-- #respond -->
			    </div> <!-- /.content -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Nuestras visitas</span></div>    <div class="GoogleAnalyticsVisits"><table class="GoogleAnalyticsVisits_table">  <thead>
  </thead>
  <tbody>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-cl" title="Chile"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Chile </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 222092 (89 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-pe" title="Peru"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Peru </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 5200 (2 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-us" title="United States"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> United States </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 4079 (2 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-ar" title="Argentina"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Argentina </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 2363 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-mx" title="Mexico"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Mexico </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 2312 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-es" title="Spain"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Spain </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 2059 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-co" title="Colombia"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Colombia </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 1550 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-bo" title="Bolivia"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Bolivia </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 1345 (1 %) </td>
    </tr>
    <tr class="GoogleAnalyticsVisits_tr">
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_flag"><span style="width:16px; height:11px;" class="peplamb-gav-ve" title="Venezuela"> </span></td>
        <td style="text-align:left" class="GoogleAnalyticsVisits_td_country"> Venezuela </td>
        <td style="text-align:right" class="GoogleAnalyticsVisits_td_visits"> 851 (0 %) </td>
    </tr>
  </tbody>
</table>
<table class="GoogleAnalyticsVisits_table">
    <tr class="GoogleAnalyticsVisits_tr">
        <th class="GoogleAnalyticsVisits_th" style="text-align:right">Total Visits:</th>
        <td class="GoogleAnalyticsVisits_td" style="text-align:right">247961</td>
    </tr>
</table>
<!-- Google Analytics Visits v1.1.6.6 by PepLamb (PepLamb.com) --></div>
    </aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_links"><div class="block-title"><span>Sitios web ariqueños</span></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.otakuarica.cl" target="_blank">Animación japonesa y todo el mundo otaku</a></li>
<li><a href="http://www.aricalugares.cl" target="_blank">Directorio de lugares y servicios de Arica</a></li>
<li><a href="http://www.sanmarcosdearica.cl">Nuestro equipo San Marcos de Arica</a></li>
<li><a href="http://www.aricaturismo.cl">Portal turístico de Arica y Parinacota</a></li>
<li><a href="http://www.aricaescarnaval.cl" target="_blank">Todo el Carnaval con la fuerza del sol</a></li>

	</ul>
</aside>
            </div>

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://www.aricaregion.cl/2018/05/festival-arica-barroca-reunira-destacados-investigadores-de-chile-peru-y-bolivia-en-torno-la-descolonizacion-y-el-arte-andino/">Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2018/05/barrio-comercial-primavera-sigue-renovando-su-look/">Barrio comercial primavera sigue renovando su “look”</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2018/05/avanza-rapidamente-construccion-con-pertinencia-cultural/">Avanza rápidamente construcción con pertinencia cultural</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2018/05/inauguran-exposicion-del-museo-nacional-de-historia-natural-en-arica/">Inauguran exposición del museo nacional de historia natural en Arica</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2018/05/cut-conmemoro-el-dia-del-trabajador-en-arica/">CUT conmemoró el Día del Trabajador en Arica</a>
						</li>
				</ul>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; AricaRegion 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><!-- This website uses Google Analytics Visits v1.1.6.6 Wordpress plugin developed by PepLamb (PepLamb.com) --><script src="http://ads44766.hotwords.com/show.jsp?id=44766&amp;tag=div&amp;atr=id&amp;vatr=HOTWordsTxt&amp;cor=3333FF"></script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5aef6851b12b0
    -->

    <script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino' };
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aricaregion.cl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6.1'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=265897273535043&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aricaregion.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aricaregion.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="upprev_box"><h6>Más en <a href="http://www.aricaregion.cl/category/cultura-en-arica/" rel="Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino">Cultura</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.aricaregion.cl/2018/05/inauguran-exposicion-del-museo-nacional-de-historia-natural-en-arica/" title="Inauguran exposición del museo nacional de historia natural en Arica" class="upprev_thumbnail" rel="Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino"><img width="140" height="93" src="http://www.aricaregion.cl/wp-content/uploads/2018/05/exposicion-hongos-2-150x100.jpg" class="iworks_upprev_thumb wp-post-image" alt="exposicion hongos 2" title="Inauguran exposición del museo nacional de historia natural en Arica" /></a><h5><a href="http://www.aricaregion.cl/2018/05/inauguran-exposicion-del-museo-nacional-de-historia-natural-en-arica/" rel="Festival Arica Barroca reunirá a destacados investigadores de Chile, Perú y Bolivia en torno a la descolonización y el arte andino">Inauguran exposición del museo nacional de historia natural en Arica</a></h5><p>Un mundo por descubrir. Así se llama la exposición que el Museo Nacional de Historia Natural  trae hasta Arica gracias...</p></div><a id="upprev_close" href="#" rel="close">Cerrar</a></div>
</body>
</html>
<!-- Dynamic Page Served (once) in 0.973 seconds -->
<!-- Cached page served by WP-Cache -->
