<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.aricaregion.cl/xmlrpc.php" />
    <meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre.jpg" /><meta name="author" content="admin">

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año - Arica Region</title>
<meta name="description" content="arica region"/>
<link rel="canonical" href="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año - Arica Region" />
<meta property="og:description" content="arica region" />
<meta property="og:url" content="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" />
<meta property="og:site_name" content="Arica Region" />
<meta property="article:section" content="DESTACADOS" />
<meta property="article:section" content="PARINACOTA" />
<meta property="article:section" content="PUTRE" />
<meta property="article:section" content="TITULARES" />
<meta property="article:published_time" content="2018-07-06T11:29:28+00:00" />
<meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; Feed" href="http://www.aricaregion.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; RSS de los comentarios" href="http://www.aricaregion.cl/comments/feed/" />

<!-- JM Twitter Cards by Julien Maury 6.2.1 -->
<meta name="twitter:card" content="photo">
<meta name="twitter:creator" content="@aricaregionweb">
<meta name="twitter:site" content="@aricaregionweb">
<meta name="twitter:title" content="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año">
<meta name="twitter:description" content="La iniciativa es parte del programa Me Conecto Para Aprender y beneficiará a cerca de 2 mil estudiantes de Arica y Parinacota.Cerca de 30 estudiantes de Parinacota recibieron un computador portáti">
<meta name="twitter:image" content="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre-280x150.jpg">
<!-- /JM Twitter Cards 6.2.1 -->

<link rel="alternate" type="application/rss+xml" title="Arica Region &raquo; Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año RSS de los comentarios" href="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='upcoming-events-lists-css'  href='http://www.aricaregion.cl/wp-content/plugins/upcoming-events-lists/assets/css/style.css?ver=3.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.aricaregion.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=3.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=3.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://www.aricaregion.cl/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.aricaregion.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aricaregion.cl/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año' };
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-includes/js/comment-reply.min.js?ver=3.8.27'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.28'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<meta name="generator" content="WordPress 3.8.27" />
<link rel='shortlink' href='http://www.aricaregion.cl/?p=35535' />
<meta property="fb:app_id" content="265897273535043"/>
			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" />
			<meta property="og:title" content="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año" />
			<meta property="og:description" content="La iniciativa es parte del programa Me Conecto Para Aprender y beneficiará a cerca de 2 mil estudiantes de Arica y Parinacota. Cerca de 30 estudiantes de Parinacota recibieron un computador portátil con internet por un año gracias al programa Me Conecto Para Aprender del Mineduc, iniciativa que beneficia a todos los estudiantes de 7° [&hellip;]" />
			<meta property="og:site_name" content="Arica Region" />
			<meta property="og:image" content="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="La iniciativa es parte del programa Me Conecto Para Aprender y beneficiará a cerca de 2 mil estudiantes de Arica y Parinacota. Cerca de 30 estudiantes de Parinacota recibieron un computador portátil con internet por un año gracias al programa Me Conecto Para Aprender del Mineduc, iniciativa que beneficia a todos los estudiantes de 7° [&hellip;]" />
			<meta itemprop="image" content="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre.jpg" />
			
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aricaregion.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1531067356"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aricaregion.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.aricaregion.cl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f47d38";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22914449-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22914449-1');
</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-22914449-1', 'auto');
 
	<!-- Global site tag (gtag.js) - Google Analytics -->


  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22914449-1');


	ga('send', 'pageview');
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22914449-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
</head>

<body class="single single-post postid-35535 single-format-standard estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aricaregion/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AricaRegionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-1-container"><ul id="menu-1" class="td-mobile-main-menu"><li id="menu-item-22920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-22920"><a href="http://www.aricaregion.cl/category/local/">LOCAL</a></li>
<li id="menu-item-20911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20911"><a href="http://www.aricaregion.cl/category/educacion-en-arica/">EDUCACION</a></li>
<li id="menu-item-20910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20910"><a href="http://www.aricaregion.cl/category/deporte-en-arica/">Deportes</a></li>
<li id="menu-item-20914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20914"><a href="http://www.aricaregion.cl/category/policial/">POLICIAL</a></li>
<li id="menu-item-20915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20915"><a href="http://www.aricaregion.cl/category/politica/">POLITICA</a></li>
<li id="menu-item-20916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20916"><a href="http://www.aricaregion.cl/category/noticiasdelasalud/">SALUD</a></li>
<li id="menu-item-20913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20913"><a href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li>
<li id="menu-item-22919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22919"><a href="http://www.aricaregion.cl/category/noticiasnacionales/">NACIONAL</a></li>
<li id="menu-item-22918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22918"><a href="http://www.aricaregion.cl/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-26595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26595"><a href="http://11">NOSOTROS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-26597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26597"><a href="http://www.aricaregion.cl/quienes-somos-2/">Quienes somos</a></li>
	<li id="menu-item-26596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26596"><a href="http://www.aricaregion.cl/mision-y-vision/">Misión y Visión</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.aricaregion.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-2" class="top-header-menu"><li id="menu-item-20952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-20952"><a href="http://www.aricaregion.cl/contacto-2/">CONTACTO</a></li>
<li id="menu-item-20953" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20953"><a href="http://www.aricaregion.cl/contacto-2/publica-con-nosotros/">Publica con nosotros</a></li>
<li id="menu-item-20954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20954"><a href="http://www.aricaregion.cl/radios-de-arica/">RADIOS ONLINE</a>
<ul class="sub-menu">
	<li id="menu-item-20955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20955"><a href="http://www.aricaregion.cl/radios-de-arica/radio-cappissima-104-9/">Radio Cappissima 104.9</a></li>
	<li id="menu-item-20956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20956"><a href="http://www.aricaregion.cl/radios-de-arica/radio-neura-88-5/">Radio Neura 88.5</a></li>
	<li id="menu-item-20957" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20957"><a href="http://www.aricaregion.cl/radios-de-arica/radio-primavera-93-5/">Radio Primavera 93.5</a></li>
	<li id="menu-item-20959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20959"><a href="http://www.aricaregion.cl/radios-de-arica/radio-puerta-norte/">Radio Puerta Norte 92.1</a></li>
	<li id="menu-item-20958" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20958"><a href="http://www.aricaregion.cl/radios-de-arica/radio-universidad-de-tarapaca-95-9/">Radio UTA 95.9</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aricaregion/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AricaRegionweb" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.aricaregion.cl/">
				<img src="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png" alt=""/>
				<span class="td-visual-hidden">Arica Region</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.aricaregion.cl/">
            <img src="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png" alt=""/>
        </a>
        </div>
    <div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-22920"><a href="http://www.aricaregion.cl/category/local/">LOCAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20911"><a href="http://www.aricaregion.cl/category/educacion-en-arica/">EDUCACION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20910"><a href="http://www.aricaregion.cl/category/deporte-en-arica/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20914"><a href="http://www.aricaregion.cl/category/policial/">POLICIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20915"><a href="http://www.aricaregion.cl/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20916"><a href="http://www.aricaregion.cl/category/noticiasdelasalud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-20913"><a href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22919"><a href="http://www.aricaregion.cl/category/noticiasnacionales/">NACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22918"><a href="http://www.aricaregion.cl/category/tecnologia/">TECNOLOGIA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26595"><a href="http://11">NOSOTROS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26597"><a href="http://www.aricaregion.cl/quienes-somos-2/">Quienes somos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26596"><a href="http://www.aricaregion.cl/mision-y-vision/">Misión y Visión</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.aricaregion.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-35535" class="post-35535 post type-post status-publish format-standard hentry category-destacados category-parinacota category-putre category-titulares" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aricaregion.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en DESTACADOS" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aricaregion.cl/category/destacados/">
                                  <span itemprop="name">DESTACADOS</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.aricaregion.cl/category/destacados/">DESTACADOS</a></li><li class="entry-category"><a  href="http://www.aricaregion.cl/category/parinacota/">PARINACOTA</a></li><li class="entry-category"><a  href="http://www.aricaregion.cl/category/putre/">PUTRE</a></li><li class="entry-category"><a  href="http://www.aricaregion.cl/category/titulares/">TITULARES</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.aricaregion.cl/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T11:29:28+00:00" >6 julio, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35535">64</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F07%2Festudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estudiantes+de+Parinacota+recibieron+computadores+port%C3%A1tiles+con+internet+gratis+por+un+a%C3%B1o&url=http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F07%2Festudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano%2F&via=aricaregionweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/&amp;media=http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre.jpg&description=Estudiantes+de+Parinacota+recibieron+computadores+port%C3%A1tiles+con+internet+gratis+por+un+a%C3%B1o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estudiantes+de+Parinacota+recibieron+computadores+port%C3%A1tiles+con+internet+gratis+por+un+a%C3%B1o%20-%20http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F07%2Festudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre.jpg" data-caption=""><img width="696" height="430" class="entry-thumb td-modal-image" src="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre-696x430.jpg" alt="" title="entrega computadores putre"/></a></div>
            <div id="HOTWordsTxt"><p><strong>La iniciativa es parte del programa Me Conecto Para Aprender y beneficiará a cerca de 2 mil estudiantes de Arica y Parinacota.</strong></p>
<p style="text-align: justify;">Cerca de 30 estudiantes de Parinacota recibieron un computador portátil con internet por un año gracias al programa Me Conecto Para Aprender del Mineduc, iniciativa que beneficia a todos los estudiantes de 7° básico de la Educación Pública y que busca reducir las brechas en el acceso a la tecnología y recursos de aprendizaje digitales.</p>
<p style="text-align: justify;">A nivel regional han sido cerca de 2 mil los computadores entregados tanto en Arica como en Parinacota en el marco de los programas Me Conecto Para Aprender y Yo Elijo Mi Pc.</p>
<p style="text-align: justify;">Las entregas en Parinacota se desarrollaron en el Liceo Granaderos de Putre y en el Internado de Visviri, oportunidad en la que también estuvieron presentes los alcaldes de ambas comunas, el gobernador Marcelo Zara, La Seremi de Educación Lorena Ventura y el Director Regional(s) de Junaeb Mauricio Toro.</p>
<p style="text-align: justify;"><b>Mejorar la Calidad de la educación</b></p>
<p style="text-align: justify;">Para la Seremi de Educación, Lorena Ventura, este tipo de iniciativas apuntan a mejorar la Calidad de la educación en las salas de clases.</p>
<p style="text-align: justify;">“Es una actividad importante que como ministerio de educación estamos realizando en el altiplano junto a los apoderados y estudiantes. Hoy entregamos 22 equipos en Putre y tal como manifestó nuestro presidente Sebastian Piñera la calidad de la educación parte por las aulas y esta herramienta sabemos que la utilizarán muy bien” manifestó.</p>
<p style="text-align: justify;">Por su parte el Gobernador de Parinacota, Marcelo Zara, recalcó la importancia de poner a los niños primero.</p>
<p style="text-align: justify;">“Estamos actuando en consecuencia, el presidente Piñera dijo los niños primero y así estamos cumpliendo con ello. Esta herramienta rompe una brecha digital que es el futuro, los estudiantes podrán estar conectados con el mundo, con sus compañeros y porque no decirlo, al igual que cualquier otro estudiante, bienvenidos al siglo 21, las herramientas las está dando el gobierno para que todos puedan crecer hacia adelante” enfatizó.</p>
<p style="text-align: justify;">Los ediles de Putre y General Lagos también agradecieron el despliegue y la oportunidad que tienen sus estudiantes de acceder a este tipo de herramientas digitales.</p>
<p style="text-align: justify;">“Nos llevamos la sorpresa de que estos equipos vienen con internet gratis por un año, así que estamos muy agradecidos, especialmente con acortar una de las brechas como la digital, más aún en el mundo rural que permite tener una mayor igualdad de oportunidad con el mundo urbano” declaró Maricel Gutierrez, alcaldesa de Putre</p>
<p style="text-align: justify;">En tanto el alcalde de General Lagos, Alex Castillo, se mostró feliz por la oportunidad “Estoy feliz por los niños que hoy reciben su computador, lo que significa tener computadores, conectividad y el acceso a la información, más aún en comunas como las nuestras que estamos tan lejos de la ciudad y la capital, hoy los chicos van a estar más cerca del mundo” finalizó.</p>
<p style="text-align: justify;"><b>Entrega en todo el territorio nacional</b></p>
<p style="text-align: justify;">A nivel nacional son 130 mil los computadores que entregará el Ministerio de Educación, equipos que además cuentan con 81 recursos y aplicaciones especiales para los estudiantes tales como Duolingo (Aprendizaje del Inglés), Khan Academy (Matemáticas) y Corde.org (Programación digital).</p>
<p style="text-align: justify;">Otro de los puntos importantes es la entrega de una pulsera de medición de actividad física, herramienta que busca motivar a los estudiantes a aumentar su movilidad y que se encuentran dentro del plan Contra la Obesidad que se encuentra desarrollando Junaeb a nivel nacional.</p>
<p style="text-align: justify;">En Arica y Parinacota la inversión alcanzó los USD$ 910 mil dólares en equipos computacionales entre ambos programas.</p>
<p style="text-align: justify;">
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deja tu comentario</h3><div class="fb-comments" data-href="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F07%2Festudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Estudiantes+de+Parinacota+recibieron+computadores+port%C3%A1tiles+con+internet+gratis+por+un+a%C3%B1o&url=http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F07%2Festudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano%2F&via=aricaregionweb"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/&amp;media=http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre.jpg&description=Estudiantes+de+Parinacota+recibieron+computadores+port%C3%A1tiles+con+internet+gratis+por+un+a%C3%B1o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Estudiantes+de+Parinacota+recibieron+computadores+port%C3%A1tiles+con+internet+gratis+por+un+a%C3%B1o%20-%20http%3A%2F%2Fwww.aricaregion.cl%2F2018%2F07%2Festudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" data-text="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.aricaregion.cl/2018/07/operativo-social-recorrio-pueblos-de-la-precordillera/">Operativo social recorrió pueblos de la precordillera</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.aricaregion.cl/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/6cfe4e931eaaa551b5dcd14cfa3fd0d9?s=96&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aricaregion.cl/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2018-07-06T11:29:28+00:00"><meta itemprop="dateModified" content="2018-07-06T11:29:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aricaregion.cl/wp-content/uploads/2017/01/banneraricaregionnuevo6.png"></span><meta itemprop="name" content="Arica Region"></span><meta itemprop="headline " content="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre.jpg"><meta itemprop="width" content="1002"><meta itemprop="height" content="620"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5b423bdce699b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5b423bdce699b" ><script>var block_td_uid_2_5b423bdce699b = new tdBlock();
block_td_uid_2_5b423bdce699b.id = "td_uid_2_5b423bdce699b";
block_td_uid_2_5b423bdce699b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b423bdce699b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b423bdce699b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":35535,"live_filter_cur_post_author":"1"}';
block_td_uid_2_5b423bdce699b.td_column_number = "3";
block_td_uid_2_5b423bdce699b.block_type = "td_block_related_posts";
block_td_uid_2_5b423bdce699b.post_count = "3";
block_td_uid_2_5b423bdce699b.found_posts = "3013";
block_td_uid_2_5b423bdce699b.header_color = "";
block_td_uid_2_5b423bdce699b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b423bdce699b.max_num_pages = "1005";
tdBlocksArray.push(block_td_uid_2_5b423bdce699b);
</script><h4 class="td-related-title"><a id="td_uid_3_5b423bdd148c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b423bdce699b" href="#">Artículo relacionados</a><a id="td_uid_4_5b423bdd14940" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b423bdce699b" href="#">Más del autor</a></h4><div id=td_uid_2_5b423bdce699b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/07/operativo-social-recorrio-pueblos-de-la-precordillera/" rel="bookmark" title="Operativo social recorrió pueblos de la precordillera"><img width="218" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/07/fardos-1-218x150.jpg" alt="" title="Operativo social recorrió pueblos de la precordillera"/></a></div>                <a href="http://www.aricaregion.cl/category/destacados/" class="td-post-category">DESTACADOS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/07/operativo-social-recorrio-pueblos-de-la-precordillera/" rel="bookmark" title="Operativo social recorrió pueblos de la precordillera">Operativo social recorrió pueblos de la precordillera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/07/putre-tambien-se-compromete-contra-el-consumo-de-drogas-y-el-alcohol/" rel="bookmark" title="Putre también se compromete contra el consumo de drogas y el alcohol"><img width="218" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/07/putre-senda-218x150.jpg" alt="" title="Putre también se compromete contra el consumo de drogas y el alcohol"/></a></div>                <a href="http://www.aricaregion.cl/category/parinacota/" class="td-post-category">PARINACOTA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/07/putre-tambien-se-compromete-contra-el-consumo-de-drogas-y-el-alcohol/" rel="bookmark" title="Putre también se compromete contra el consumo de drogas y el alcohol">Putre también se compromete contra el consumo de drogas y el alcohol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/07/33-millones-debe-pagar-el-municipio-a-trabajador-despedido-en-forma-arbitraria/" rel="bookmark" title="33 millones debe pagar el municipio a trabajador despedido en forma arbitraria"><img width="218" height="150" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/07/muni-arica-218x150.jpg" alt="" title="33 millones debe pagar el municipio a trabajador despedido en forma arbitraria"/></a></div>                <a href="http://www.aricaregion.cl/category/local/" class="td-post-category">LOCAL</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/07/33-millones-debe-pagar-el-municipio-a-trabajador-despedido-en-forma-arbitraria/" rel="bookmark" title="33 millones debe pagar el municipio a trabajador despedido en forma arbitraria">33 millones debe pagar el municipio a trabajador despedido en forma arbitraria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b423bdce699b" data-td_block_id="td_uid_2_5b423bdce699b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b423bdce699b" data-td_block_id="td_uid_2_5b423bdce699b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.aricaregion.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=UTL2JOroxzgm70TZ" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="UTL2JOroxzgm70TZ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>

												<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='35535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d669a39a3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>					</form>
							</div><!-- #respond -->
			    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5b423bdd1abae_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5b423bdd1abae" ><script>var block_td_uid_5_5b423bdd1abae = new tdBlock();
block_td_uid_5_5b423bdd1abae.id = "td_uid_5_5b423bdd1abae";
block_td_uid_5_5b423bdd1abae.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"Destacados","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5b423bdd1abae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b423bdd1abae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5b423bdd1abae.td_column_number = "1";
block_td_uid_5_5b423bdd1abae.block_type = "td_block_1";
block_td_uid_5_5b423bdd1abae.post_count = "1";
block_td_uid_5_5b423bdd1abae.found_posts = "1525";
block_td_uid_5_5b423bdd1abae.header_color = "#";
block_td_uid_5_5b423bdd1abae.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b423bdd1abae.max_num_pages = "1525";
tdBlocksArray.push(block_td_uid_5_5b423bdd1abae);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Destacados</span></h4></div><div id=td_uid_5_5b423bdd1abae class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" rel="bookmark" title="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año"><img width="324" height="235" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/07/entrega-computadores-putre-324x235.jpg" alt="" title="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año"/></a></div>                <a href="http://www.aricaregion.cl/category/destacados/" class="td-post-category">DESTACADOS</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/" rel="bookmark" title="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año">Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-06T11:29:28+00:00" >6 julio, 2018</time></span>                <div class="td-module-comments"><a href="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/#comments">0</a></div>            </div>

            <div class="td-excerpt">
                La iniciativa es parte del programa Me Conecto Para Aprender y beneficiará a cerca de 2 mil estudiantes de Arica y Parinacota.
Cerca de 30...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5b423bdd223f4_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5b423bdd223f4" ><script>var block_td_uid_6_5b423bdd223f4 = new tdBlock();
block_td_uid_6_5b423bdd223f4.id = "td_uid_6_5b423bdd223f4";
block_td_uid_6_5b423bdd223f4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6872","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b423bdd223f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b423bdd223f4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5b423bdd223f4.td_column_number = "1";
block_td_uid_6_5b423bdd223f4.block_type = "td_block_1";
block_td_uid_6_5b423bdd223f4.post_count = "1";
block_td_uid_6_5b423bdd223f4.found_posts = "1";
block_td_uid_6_5b423bdd223f4.header_color = "#";
block_td_uid_6_5b423bdd223f4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b423bdd223f4.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5b423bdd223f4);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5b423bdd223f4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/02/vlado-mirosevic-en-el-fa-estamos-de-acuerdo-con-el-aborto-libre/" rel="bookmark" title="Vlado Mirosevic: &#8220;En el FA estamos de acuerdo con el aborto libre&#8221;"><img width="324" height="215" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/03/Vlado-Mirosevic.jpg" alt="" title="Vlado Mirosevic: &#8220;En el FA estamos de acuerdo con el aborto libre&#8221;"/></a></div>                <a href="http://www.aricaregion.cl/category/local/" class="td-post-category">LOCAL</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/02/vlado-mirosevic-en-el-fa-estamos-de-acuerdo-con-el-aborto-libre/" rel="bookmark" title="Vlado Mirosevic: &#8220;En el FA estamos de acuerdo con el aborto libre&#8221;">Vlado Mirosevic: &#8220;En el FA estamos de acuerdo con el aborto...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T00:41:30+00:00" >8 febrero, 2018</time></span>                <div class="td-module-comments"><a href="http://www.aricaregion.cl/2018/02/vlado-mirosevic-en-el-fa-estamos-de-acuerdo-con-el-aborto-libre/#comments">0</a></div>            </div>

            <div class="td-excerpt">
                En entrevista extraída de t13.cl el diputado por Arica explica el revuelo que ha causado su propuesta de reimpulsar la ley de eutanasia en...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_block_widget td_uid_7_5b423bdd257ab_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5b423bdd257ab" ><script>var block_td_uid_7_5b423bdd257ab = new tdBlock();
block_td_uid_7_5b423bdd257ab.id = "td_uid_7_5b423bdd257ab";
block_td_uid_7_5b423bdd257ab.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6683","category_ids":"","custom_title":"Eventos","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5b423bdd257ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b423bdd257ab_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5b423bdd257ab.td_column_number = "1";
block_td_uid_7_5b423bdd257ab.block_type = "td_block_2";
block_td_uid_7_5b423bdd257ab.post_count = "2";
block_td_uid_7_5b423bdd257ab.found_posts = "30";
block_td_uid_7_5b423bdd257ab.header_color = "#";
block_td_uid_7_5b423bdd257ab.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b423bdd257ab.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_7_5b423bdd257ab);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Eventos</span></h4></div><div id=td_uid_7_5b423bdd257ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/07/se-abre-convocatoria-para-festival-chinchorro-sin-fronteras-2018/" rel="bookmark" title="Se abre convocatoria para festival “Chinchorro Sin Fronteras 2018”"><img width="324" height="160" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/07/convocatoria-324x160.jpg" alt="" title="Se abre convocatoria para festival “Chinchorro Sin Fronteras 2018”"/></a></div>                <a href="http://www.aricaregion.cl/category/cultura-en-arica/" class="td-post-category">Cultura</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/07/se-abre-convocatoria-para-festival-chinchorro-sin-fronteras-2018/" rel="bookmark" title="Se abre convocatoria para festival “Chinchorro Sin Fronteras 2018”">Se abre convocatoria para festival “Chinchorro Sin Fronteras 2018”</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T18:58:00+00:00" >4 julio, 2018</time></span>                <div class="td-module-comments"><a href="http://www.aricaregion.cl/2018/07/se-abre-convocatoria-para-festival-chinchorro-sin-fronteras-2018/#comments">0</a></div>            </div>


            <div class="td-excerpt">
                Desde el norte de Chile, Arica se vuelve una vitrina musical gracias al Festival Chinchorro sin Fronteras 2018, encuentro cultural que reúne lo mejor...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/05/exhibiran-el-documental-cinema-novo-en-la-biblioteca-de-arica/" rel="bookmark" title="Exhibirán el documental Cinema Novo en la Biblioteca de Arica"><img width="100" height="70" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/05/foto-cinemanovo-1-100x70.jpg" alt="" title="Exhibirán el documental Cinema Novo en la Biblioteca de Arica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/05/exhibiran-el-documental-cinema-novo-en-la-biblioteca-de-arica/" rel="bookmark" title="Exhibirán el documental Cinema Novo en la Biblioteca de Arica">Exhibirán el documental Cinema Novo en la Biblioteca de Arica</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.aricaregion.cl/category/cultura-en-arica/" class="td-post-category">Cultura</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T16:42:31+00:00" >7 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP3.8.27-->
			<a href="http://www.aricaregion.cl/contacto-2/" target="_blank" ><img src="http://www.aricaregion.cl/wp-content/uploads/2018/02/promocionate-jpeg.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_8_5b423bdd2a1f7_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5b423bdd2a1f7" ><script>var block_td_uid_8_5b423bdd2a1f7 = new tdBlock();
block_td_uid_8_5b423bdd2a1f7.id = "td_uid_8_5b423bdd2a1f7";
block_td_uid_8_5b423bdd2a1f7.atts = '{"limit":"2","sort":"","post_ids":"Deportes","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"Deportes","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b423bdd2a1f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b423bdd2a1f7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5b423bdd2a1f7.td_column_number = "1";
block_td_uid_8_5b423bdd2a1f7.block_type = "td_block_slide";
block_td_uid_8_5b423bdd2a1f7.post_count = "2";
block_td_uid_8_5b423bdd2a1f7.found_posts = "555";
block_td_uid_8_5b423bdd2a1f7.header_color = "#";
block_td_uid_8_5b423bdd2a1f7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b423bdd2a1f7.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_8_5b423bdd2a1f7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Deportes</span></h4></div><div id=td_uid_8_5b423bdd2a1f7 class="td_block_inner"><div id="td_uid_9_5b423bdd30183" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5b423bdd30183_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/07/destacada-surfista-ariquena-vuelve-tras-10-anos-de-ausencia-y-su-objetivo-es-tokio-2020/" rel="bookmark" title="Destacada surfista ariqueña vuelve tras 10 años de ausencia y su objetivo es Tokio 2020"><img width="324" height="400" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/07/surf-arica-324x400.jpg" alt="" title="Destacada surfista ariqueña vuelve tras 10 años de ausencia y su objetivo es Tokio 2020"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/07/destacada-surfista-ariquena-vuelve-tras-10-anos-de-ausencia-y-su-objetivo-es-tokio-2020/" rel="bookmark" title="Destacada surfista ariqueña vuelve tras 10 años de ausencia y su objetivo es Tokio 2020">Destacada surfista ariqueña vuelve tras 10 años de ausencia y su objetivo es Tokio 2020</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T12:13:20+00:00" >3 julio, 2018</time></span></div></div></div><div id="td_uid_9_5b423bdd30183_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.aricaregion.cl/2018/06/otra-vez-san-marcos-de-arica-elimino-a-deportes-iquique-de-la-copa-chile/" rel="bookmark" title="OTRA VEZ: San Marcos de Arica eliminó a Deportes Iquique de la Copa Chile"><img width="324" height="400" class="entry-thumb" src="http://www.aricaregion.cl/wp-content/uploads/2018/06/sanmarcos-324x400.jpg" alt="" title="OTRA VEZ: San Marcos de Arica eliminó a Deportes Iquique de la Copa Chile"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.aricaregion.cl/2018/06/otra-vez-san-marcos-de-arica-elimino-a-deportes-iquique-de-la-copa-chile/" rel="bookmark" title="OTRA VEZ: San Marcos de Arica eliminó a Deportes Iquique de la Copa Chile">OTRA VEZ: San Marcos de Arica eliminó a Deportes Iquique de la Copa Chile</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.aricaregion.cl/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T10:44:48+00:00" >18 junio, 2018</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_google_stats"><div class="block-title"><span>Este sitio lo visitaron</span></div><!-- Data gathered from last 3 days using Google Analyticator --><br /><div style="background:#f47d38;font-size:12px;color:#333;font-family:'Lucida Grande',Helvetica,Verdana,Sans-Serif;"><table style="width:auto!important;border-width:2px;border-color:#333;border-style:solid;background:#999;margin-bottom:0;"><tr><td style="width:auto!important;border-width:1px;border-color:#333;border-style:solid;padding:0px 5px 0px 5px;text-align:right;background:#fff;min-width:80px;*width:80px!important;vertical-align:middle;"><div style="min-width:80px;">676</div></td><td style="width:auto!important;padding:0px 5px 0px 5px;text-align:center;font-size:11px;">el día <br />de ayer</td></tr></table><div style="font-size:9px;color:#666666;margin-top:0px;font-family:Verdana;">Powered By <a href="https://wordpress.org/plugins/google-analyticator/" title="Google Analyticator for Wordpress" style="text-decoration:none;" target="_blank"><img src="http://www.aricaregion.cl/wp-content/plugins/google-analyticator/ga_logo.png" alt="Google Analytics" style="border:0px;position:relative;top:4px;" /></a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_links"><div class="block-title"><span>Sitios web ariqueños</span></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aricalugares.cl" target="_blank">Directorio de lugares y servicios de Arica</a></li>
<li><a href="http://www.sanmarcosdearica.cl">Nuestro equipo San Marcos de Arica</a></li>
<li><a href="http://www.aricaesturismo.cl">Portal turístico de Arica y Parinacota</a></li>
<li><a href="http://www.aricaescarnaval.cl" target="_blank">Todo el Carnaval con la fuerza del sol</a></li>

	</ul>
</aside>
            </div>

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Entradas recientes</span></div>		<ul>
					<li>
				<a href="http://www.aricaregion.cl/2018/07/estudiantes-de-parinacota-recibieron-computadores-portatiles-con-internet-gratis-por-un-ano/">Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2018/07/operativo-social-recorrio-pueblos-de-la-precordillera/">Operativo social recorrió pueblos de la precordillera</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2018/07/comunidades-del-valle-de-camarones-se-suman-a-la-conservacion-del-picaflor-de-arica/">Comunidades del valle de Camarones se suman a la conservación del picaflor de Arica</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2018/07/putre-tambien-se-compromete-contra-el-consumo-de-drogas-y-el-alcohol/">Putre también se compromete contra el consumo de drogas y el alcohol</a>
						</li>
					<li>
				<a href="http://www.aricaregion.cl/2018/07/se-abre-convocatoria-para-festival-chinchorro-sin-fronteras-2018/">Se abre convocatoria para festival “Chinchorro Sin Fronteras 2018”</a>
						</li>
				</ul>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; AricaRegion 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script src="http://ads44766.hotwords.com/show.jsp?id=44766&amp;tag=div&amp;atr=id&amp;vatr=HOTWordsTxt&amp;cor=3333FF"></script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5b423bdd36c6b
    -->

    <script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 60, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año' };
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aricaregion.cl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6.1'></script>
<script type='text/javascript' src='http://www.aricaregion.cl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=265897273535043&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5b423bdd30183").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5b423bdd30183 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5b423bdd30183 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.aricaregion.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.aricaregion.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="upprev_box"><h6>Más en <a href="http://www.aricaregion.cl/category/destacados/" rel="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año">DESTACADOS</a>, <a href="http://www.aricaregion.cl/category/parinacota/" rel="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año">PARINACOTA</a>, <a href="http://www.aricaregion.cl/category/putre/" rel="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año">PUTRE</a>, <a href="http://www.aricaregion.cl/category/titulares/" rel="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año">TITULARES</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.aricaregion.cl/2018/07/operativo-social-recorrio-pueblos-de-la-precordillera/" title="Operativo social recorrió pueblos de la precordillera" class="upprev_thumbnail" rel="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año"><img width="140" height="88" src="http://www.aricaregion.cl/wp-content/uploads/2018/07/fardos-1-150x95.jpg" class="iworks_upprev_thumb wp-post-image" alt="fardos 1" title="Operativo social recorrió pueblos de la precordillera" /></a><h5><a href="http://www.aricaregion.cl/2018/07/operativo-social-recorrio-pueblos-de-la-precordillera/" rel="Estudiantes de Parinacota recibieron computadores portátiles con internet gratis por un año">Operativo social recorrió pueblos de la precordillera</a></h5><p>Un intenso operativo social desplegó la Municipalidad de Putre en siete localidades de la precordillera, a través de la Dirección...</p></div><a id="upprev_close" href="#" rel="close">Cerrar</a></div>
</body>
</html>
<!-- Dynamic Page Served (once) in 1.175 seconds -->
<!-- Cached page served by WP-Cache -->
